Fiesta 4 (Bj. 96-99) JAS/JBS Motor am Wasserbehälter

Diskutiere Motor am Wasserbehälter im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo!Habe folgendes Problem als es bei uns jetzt so kalt war Nachts -20Grad ist bei meinem Ford das Wisch Wasser eingefroren.Hatte vergessen...

  1. #1 Sonntagsfahrer, 20.01.2009
    Sonntagsfahrer

    Sonntagsfahrer Neuling

    Dabei seit:
    19.03.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo!Habe folgendes Problem als es bei uns jetzt so kalt war Nachts -20Grad ist bei meinem Ford das Wisch Wasser eingefroren.Hatte vergessen Frostschutz rein zu Füllen.Nach dem die Temperaturen jetzt wieder über Null sind dachte Ich aufgetaut alles leer machen und Frostschutz rein.Doch leider tut sich nichts es kommt kein Wasser an.Habe die Sicherungen kontrolliert alles ok.Meine Vermutung das es der kleine Motor am Wasserbehälter ist.Nach drücken der Wischer hört mann nichts kein klick oder surren auch kein summen einfach Toten Ruhe dort wo es was zu hören sein sollte.Meine Frage wie komme ich an den Behälter ran.Muss man den Radkasten abschrauben oder wie geht das?Habe hier nichts passendes gefunden!Könnte es auch was anderes sein? Bin für eure Hilfe sehr Dankbar.
     
  2. #2 ShadowHE, 20.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    wenn du kotflügelinnenverkleidung ausbaust, kommst an die scheibenwaschpumpe.
    einfach mal ausbauen und 12 volt draufhängen. dann weisst ob sie funktioniert.


    mfg holger
     
  3. #3 Sonntagsfahrer, 20.01.2009
    Sonntagsfahrer

    Sonntagsfahrer Neuling

    Dabei seit:
    19.03.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Also die Radkasten Verkleidung?
     
  4. #4 ShadowHE, 20.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    jawohlja
     
Thema:

Motor am Wasserbehälter

Die Seite wird geladen...

Motor am Wasserbehälter - Ähnliche Themen

  1. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  2. Ranger '06 (Bj. 06-09) Probleme mit Motor

    Probleme mit Motor: Hallo zusammen, Ich bin neu hier und einen dank an die Administration hier für die Aufnahme. Ich fahre einen Ford Ranger Bj 2007 2.5l Diesel und...
  3. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...
  4. Fiesta 5 (Bj. 99-02) JAS/JBS Motoren meiner ZV laufen nicht

    Motoren meiner ZV laufen nicht: Moin, bin neu hier und werde nicht fündig. Hatte bei meinem Fiesta MK5 JBS eine ZV drin. Also egal welche türe ich mit dem Schlüssel verriegele,...
  5. Galaxy 1 (Bj. 95-00) WGR Galaxy wgr 2,8 V6 Motor drehr aber startet nicht

    Galaxy wgr 2,8 V6 Motor drehr aber startet nicht: Hallo zusammen, ich habe seit einiger Zeit das Problem das mein Wagen sporadisch nicht mehr anspringt.das erste Mal war vor ca. 4 Wochen als ich...