Focus 2 (Bj. 04-08) DA3/DB3 Motor aus, blinkt und wischt

Diskutiere Motor aus, blinkt und wischt im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo lieber Leser, Habe da glaube Ich ein kniffliges Problem. Wenn Ich bei meinem Auto den Motor aus mache blinken die blinker (nicht alle)...

  1. #1 electrogeek, 11.11.2012
    electrogeek

    electrogeek Car-Hifi-Anlagenbau uvm.

    Dabei seit:
    04.08.2011
    Beiträge:
    481
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo ST220, Focus MK2, Citroen C4, Astra H,
    Hallo lieber Leser,

    Habe da glaube Ich ein kniffliges Problem. Wenn Ich bei meinem Auto den Motor aus mache blinken die blinker (nicht alle) einmal kurz auf und die wischer "zucken" ca 3-4cm hoch. An was liegt das? :konfus:

    FoFo 1.6l TDCi 109PS (Leistungsoptimiert 138PS)
    Zudem habe ich hinten eine Musik-Anlage mit allem drum und dran drinnen. (Verstärker, Lautsprecher, Bildschirm, Kondensator)

    Ich vermute dass es vom Kondensator kommt, nun wie unterbinde ich dies :gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Focus06, 12.11.2012
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.975
    Zustimmungen:
    33
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Ich vermute einen Kabelbruch / Scheuerstelle im Bereich der A-Säulen, die zu einem Impuls in irgend einer Leitung führen. Einfach da mal die Verkleidungen abbauen und mal genau alle Kabelbäume absuchen, ob da ein Kabel blank ist...
     
  4. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.259
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Wenn Du den Kondi in Verdacht hast klemm ihn einfach mal ab?
     
  5. #4 electrogeek, 30.03.2013
    electrogeek

    electrogeek Car-Hifi-Anlagenbau uvm.

    Dabei seit:
    04.08.2011
    Beiträge:
    481
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo ST220, Focus MK2, Citroen C4, Astra H,
    verkleidungen runter gemacht, da war nix alles untersucht.

    da ich gerade an einem kofferraumausbau dran bin (mit 2. batterie etc) habe ich die battiere kondi etc eine zeit lang alles abgeklemmt gehabt.
    dann alle batterien angeklemmt, (2.batterie natürlich mit trenntrafo) und dann kondi neu aufgeladen. jetzt blinkt nix mehr, wischt nix mehr nichts. alles passt wieder. war demnach ein problem des kondensators mit dem bordnetz. kondensator lauft jetzt über die 2 batterie und trennt somit bei zündung aus. funktioniert alles einwandfrei
     
  6. #5 heizer2977, 31.03.2013
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    Ist sicherlich wasser im gem modul. Klemm das ding mal ab und trockne es in dem einen stecker dringt kondenswasser von den klimaleitungen ein und verursacht solche störungen , da gibts auch ne tsi zu. Das Gem ist der sicherungskasten unterm handschuhfach.
     
  7. #6 electrogeek, 01.04.2013
    electrogeek

    electrogeek Car-Hifi-Anlagenbau uvm.

    Dabei seit:
    04.08.2011
    Beiträge:
    481
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo ST220, Focus MK2, Citroen C4, Astra H,
    wie in der vorherigen nachricht geschrieben, problem gelöst. nebenbei alles rundherum das gem angeschaut und abgetastet kein wasser nichts.
    focus läuft ohne fehler :)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor aus, blinkt und wischt

Die Seite wird geladen...

Motor aus, blinkt und wischt - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  3. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  4. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  5. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...