Escort 5 (Bj. 90-92) GAL/ALL/AVL Motor aus jedes mal in baustelle

Diskutiere Motor aus jedes mal in baustelle im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; also mein ford escort Cabrio XR3I 1,8 16V 130PS hat seit donnerstag ( donnerstag in der baustelle, samstag beim einkaufen nach dem einladen und...

  1. #1 rocco1984, 28.07.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    also mein ford escort Cabrio XR3I 1,8 16V 130PS hat seit donnerstag ( donnerstag in der baustelle, samstag beim einkaufen nach dem einladen und heute wieder mitten in der baustelle wo natürlich fast alles dann blockiert ist )irgendwelche leiden das auto läuft astrein und dann geht der motor aus mein verdacht sprit wird geklemmt aber der sicherheitsschalter ist es nicht den hatte ich schon ausgebaut und kontrolliert der löst nicht aus.
    Kabel soweit ich sehen kann ok Sprit pumpe surrt normal und pumpt ganz gut benzindruck ist auch ok

    Woran kann es liegen?
    Klemmt der vllt. elektronisch den benzin zulauf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Volks_held_2000, 28.07.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    schau mal ob ne Benzinleitung geknickt is, oder schau mal nachm Benzinfilter. richt er denn nach sprit? springt er dann noch an oder was macht er genau?
     
  4. #3 rocco1984, 28.07.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    es richt nicht nach benzin leitungen und schläuche ok benzindruck ist vorhanden
    Wo sitzt der Benzin filter bei dem 1,8 16V DOHC ?
    dürfte aber ok sein wenn er an ist zieht der richtig gut und schafft so 220 bis 230 KM/H
    stadtverkehr auch bestens bis er aus geht heute hab ich in kleinen zeit abständen ne minute bis zu 5 minuten ne volle batterie ganz leer georgelt mit startversuchen.
    aufgegeben rüber zur quad tuning hütte die da auf der ecke is, der hat mal geschaut nix gefunden letzter startversuch nach ca 8 minuten auto hatte ich auch abgeschlossen gehabt und mit der aller letzten gequälten umdrehung is er dann angesprungen.

    bei den versuchen zündung an alle kontroll lämpchen funktionieren, ging bei startversuch nicht an: dann blinkte ein bis zwei mal kurz die abs leuchte
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Schau mal nach deinem Kurbelwellen sensor.
    Wenn alles io iss dann zieh den stecker trotzdem mal ab. Die laden sich gern mal statisch auf und wollen dann nicht mehr.
     
  6. #5 rocco1984, 28.07.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    hab erst mal alle stecker ab sauber und kontaktspray drauf und mal abwarten ob der mir noch mal ausgeht batterie natürlich 3 std am ladegerät zusätzlich
     
  7. #6 rocco1984, 19.08.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    bin ne genze zeit ohne probleme gefahren musik nicht so laut gemacht und nicht so über die autobahn geheizt sondern so 80 bis 120 ne ausfahrt vorher schon runter auf 80 alles kein ding nicht mehr stehen geblieben. Heute gutes wetter Cabrio offen fahren nach der arbeit nach hause. dann von ca 100km/h in nen stau temperatur ging hoch bis zwishen N und O von " NORMAL " also ok öfter mal stehen bleiben bis weiter geht dann ohne zu merken ohne anziegen leucten einfach aus und keine chance den anzubekommen. da stand ich nun links an der mauer auf der überholspur. Startversuche ergaben nur starter rödelt astrein batterie volle power, aber entweder kein zündfunke oder keine einspritzung? Von der Polizei auf den stand streifen gezogen mit seil dort auf meinen Vater " Abschlepper" gewartet ca 15 minuten dann auf dem standstreifen, dann wieder startversuch rödelt dann ein metallisches klack ( hörte sich an hörte sich an als würde wie im schaltschrank ein hauptschalter Motorschutz rausknallen) dann stoppte der starter keine anzeige am leuchten, also schlüssel auf stellung Null dann erneut startversuch und nun sprang der motor wieder an
    XR3I 1,8 16V 130PS Escort MK5 Bj 1992

    woran kann es liegen? statisches aufladen der stecker ausgeschlossen alle abgezogen kontaktspray drauf wieder dran startversuch nix geht ausser rödeln des starters

    Luftmengenmessen ok wurde gereinigt

    benzindruck vorhanden

    zündfunke? keine ahnung entweder kein zündfunke oder keine einspritzung hab auf der A40 nicht grade den motor zerlegt XD

    so nun gehts weiter nach der fehlersuche
    an meiner musikanlage kanns denke ich nicht liegen
    billiges Cd radio Mp3 daten CD´s mit sub out für endstufe. habe ne 560 Watt 1-2-4 kanal endstufe ne bassrolle beide von Magnat endstufe 3/4 aufgedreht
    Lima Packt 90A Ladestrom bei voll last ca 46 A +radio also max 50 A
    dazu hatte ich Standlich + nebelscheinwerfer an

    Motor aus nur bei standlicht + nebelscheinwerfer und laute musik in verbindung mit stau bzw anfahren nach stehenbleiben im stau ( nidrige drehzahl also leerlauf drehzahl bis max 1000 U/min

    so nun auf antworten warten =)
    zumindest weis ich was ich vermeiden muss um nicht stehen zu bleiben.

    is er danach wieder an läuft der wie vorher einwandfrei und zieht astrein davon =)
     
  8. #7 escort-driver, 19.08.2009
    escort-driver

    escort-driver Guest

    ZEB(Sicherungskasten) hat macken auf der platine.
    aufmachen und nachlöten. wenn das nicht hilft, andere ZEB besorgen.
     
  9. #8 rocco1984, 19.08.2009
    Zuletzt bearbeitet: 19.08.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    also meinst du den sicherungskasten unten links unterm lenkrad hinter der klappe komplett ausbauen und dann alle lötpunkte nachschauen evtl. löten?

    ich kenne den sicherungskasten eines golf 2 den hab ich mal zerlegt und nie wieder zusammen bekommen weil dort lage für lage kleine kupferschienen waren die nen kleinen luftabstand hatten und ein und ausgänge bestanden aus Pin kontakten deswegen frage ich

    gibt es bilder wie eine ausgebaute ZEB vom 92er essi aussieht aufgeklappt das man sieht wo die lötstellen sein können die du meinst hab das teil noch nie ausgebaut
     
  10. #9 escort-driver, 19.08.2009
    escort-driver

    escort-driver Guest

    genau, alle lötstellen nachschauen und ggf nachlöten. die leiterbahnen auch nachsehen. kupferschienen gibt es da nicht.
     
  11. #10 rocco1984, 19.08.2009
    Zuletzt bearbeitet: 22.08.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    na dann muss ich mir die ZEB mal anschaun

    hab mir die ZEB noch nicht angeschaut aber ich kam donnerstag nach der arbeit nicht weg weil der absolut nicht mehr an ging, hab auf der arbeit den halben motor zerlegt sämtliche stecker gereinigt kontakte geschliffen sauber gemacht aber trotzdem kein erfolg ca 2 std vergangen dann mal die zündkerzen rausgeschrabt benzinpumpe lief druck war da spannung ok also kerzen glotzen die waren bis auf nen kleines häufchen asche runter gebrannt weg des zündfunken ca 2 bis 5 millimeter das sogar der weiße metallstift in der kohle zu sehen war am masse punkt der zündkerze nen weisser schweiss punkt bei allen 4 zündkerzen, erstmal zusammen gebogen um den normal abstand zu erreichen wagen angeschoben weil dann batt leer war beim 3tten mal kam er lief aber absolut beschmiert unruhig nur beim ausrollen perfekt halber sprit unverbrannt in den kat naja nach hause gefahren nicht über die autobahn, also quer durch 4 städte bei A T U vorbei neue kerzen mit richtigen wärmeleitwert von ford geholt "die letzten auf lager " ( wie geil ) aber nun läuft er perfekt und im standgas einzigartig ruhig ohne den kleinsten ruckel, obs das problem war wird sich zeigen schau mir die ZEB trotzdem mal an


    so nun läuft der motor zwar astrein daür leuchtet die ABS leuchte dauerhaft bei eingeschalteter zündung und motor an auch getestet vollbremse : kein abs mehr, wodran kanns liegen? hoffentlich nicht am gesamten steuergerät
     
  12. #11 rocco1984, 28.08.2009
    Zuletzt bearbeitet: 28.08.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    so hab mir die ZEB mal angeschaut komplett zerlegt alle lötstellen bestens gelötet gewesen keine risse unter uv licht zu sehen ( hab die lampe auf der arbeit für explosionsgeprüfte platinen zum kontrollieren Elektrobereich ) also ZEB OK

    das problem das der aus geht und nicht wieder an oder wie mittlerweile nach dem fahren z.b. von arbeit nach hause aus, dann wieder an einkaufen fahren, nach dem einkauf sprang wieder an zuhause motor aus gemacht sachen reingebracht startversuch ums auto vernünftig zu parken keine chance den anzubekommen.

    einzig mögliche art den wieder ans laufen zu bekommen Batterie komplett beide pole abklemmen zündschlüssel einmal rumdrehen ohne batterie dann mindestens ne halbe std warten manchmal auch ne stunde warten dann anklemmen und siehe da ohne probleme beim ersten start versuch an
    *sehr komisch*

    letzte tage auch nach der arbeit ca ne halbe std zu hause einkaufen fahren nö weil der essi nicht anzukriegen ist. an meiner musik anlage oder am licht liegt es nun auch nicht weil ich tags ohne licht fahre und die endstufensicherung entfernt hab das radio erst garnicht mit hab die blende. aber das problem besteht immernoch?
    Desweiteren funktioniert das ABS nicht mehr anzeigen leuchte ist dauerhaft am leuchten.
    woran kanns noch liegen ich verzweifel echt noch an dem essi cabrio

    Benzinpumpe läuft ok
    wie kan man den luftmassenmesser mal durchmessen und was für werte müssen dort bei rauskommen um ok sagen zu können?

    Wo sitzt noch mal den kurbelwellen sensor und ich mein was vom kurbelwellen gehäuse entlüftung mal gelesen zu haben? weis jemand was drüber?

    hab leider nicht die Euronen um mal den essi bei ford checken zu lassen, beknackte kurzarbeit, hampel ja schon mit dem geld im monat so rum das es grade mit dem sprit ende des monats reicht um nach dem bank besuch noch die nächstgelegene tanke anzufahren. *Grübel* also muss ich bis dezember zum 13 gehalt den essi irgendwie am leufen halten
    täglich 60 km fahrstrecke pro arbeitstag da tickert der essi langsam auf die 200 TKM zu momentan etwas unter 180TKM
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Kurbelwellen sesor ist wenn du vor deinem motor stehst vor da wo getriebe und motor zusammen geschraubt sind.

    Da wist du einen kleinen plaste kasten finden mit metalrohren die in den krümmer gehn.
    Da dahinter ist er mit einem 2 poligen stecker.
     
  15. #13 rocco1984, 29.08.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    ok wie kann man den rest durchmessen und welche werte müssen die teile haben?
     
Thema:

Motor aus jedes mal in baustelle

Die Seite wird geladen...

Motor aus jedes mal in baustelle - Ähnliche Themen

  1. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...
  3. Motor-Lüfter

    Motor-Lüfter: Hallo wollte mal wissen ab wann der Lüfter vom Motor anspringt. Hab vorne am Kühler zwei Stück einer ist ja bekannterweise für die Klima oder? Ich...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Surren bei kalten Motor im Leerlauf

    Surren bei kalten Motor im Leerlauf: Hallo Zusammen Ich habe das Problem, dass ich ein surren bei kaltem Motor höre. Das Geräusch ist weg, wenn ich die Kupplung trete oder der Motor...
  5. Surren im Leerlauf, wenn der Motor kalt ist

    Surren im Leerlauf, wenn der Motor kalt ist: Hallo Zusammen Ich bin neu hier im Forum, da ich mir einen Ford Focus 1.0 Ecoboost zugelegt habe. Der Wagen war ein Vorführwagen, ist 4 Monate...