Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor aus, Vorglühlampe an

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von CrazyCat, 12.04.2010.

  1. #1 CrazyCat, 12.04.2010
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    So Leute,

    das mit meinem Mondeo entwickelt sich zur endlosen Geschichte.

    Für alle die noch nicht die komplette Geschichte kennen, hier.
    Vielleicht ist sie für die Fehlerfindung notwendig:

    Zuerst ging der Motor bei 3000 U/min im 4. Gang oder bei scharfen Hochbeschleunigen im 5. Gang in den Notlauf.
    Zum ÖAMTC mit dem Ding, der gab mir die Auskunft das garantiert ein Injektor im Eimer sei.
    Also generalüberholten Injektor besorgt und zum FFH damit. (120 €)

    Der FFH meinte, das nur ein Simmering defekt sei und man die Injektoren neu einlernen müßte.
    Simmering gewechselt, Stecker überprüft, Leitungen überprüft und neue Korrekturfaktoren im Automatik - Modus generiert. (180 €)

    Motor lief 10km einwandfrei, drehte wieder schön hoch, starb dann aber ab und die Vorglühlampe ging an.
    Motor läßt sich zum Teil erst nach 5 Minunten wieder starten.
    Der Fehler tritt erst seit der letzten "Reparatur" auf.

    Was kann die Ursache dafür sein?

    Wie teuer wird das werden?

    So schön langsam wird das ein Totalschaden am Fahrzeug.
    Denn zusätzlich zu den 300€ sind im Vormonat bereits nochmals ca. 500€ für Ersatzteile (Bremsen, Lager, Bremsseile, etc.) angefallen und wirklich Geld bekomme ich für einen 2003 Mondeo mit 230.000 km ohnehin nicht mehr.

    Hat also jemand eine Idee was das neue Problem verursachen könnte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 12.04.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Hallo CrazyCat,
    Ich hoffe das ich dir helfen kann.
    Also wurde der Injektor nicht gewechselt wenn ich das jetz richtig verstehe.
    Ich wirde nochmal den Fehlerspeicher abfragen lasse ob er ein Fehler hinterlegt ist.
     
  4. #3 CrazyCat, 16.04.2010
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Um sicher zu gehen, wurde nun bei einem Injektor ein Simmering erneuert, welcher u.U. nicht mehr 100%ig dicht war.
    Zudem wurde rein sicherheitshalber auch noch der Nockenwellensensor erneuert.
    Alle Injektoren wurden durchgeprüft und weisen untereinander keine Abweichungen auf.
    (Leider fehlen hier Vergleichswerte von neuen Injektoren)

    Der Wagen läuft seither wesentlich stabiler, bei längerer Autobahnfahrt oder Beschleunigungsmanövern bei Bergauf - Passagen springt der Motor in Notlauf oder stirbt ganz ab.

    Der Fehlerspeicher listet immer nur einen Fehler auf:

    "Notlauf/Notabschaltung aufgrund mangelnder Kraftstoffzufuhr"

    Kraftstoffilter wurde bereits erneuert, das hat nichts gebracht.
    Eine Tankfüllung wurde mit Systemreiniger versehen, auch das hat nichts gebracht.

    Die Leitungen scheinen auch nicht geknickt zu sein.
    Der Motor läuft zu rund, als das ich die ESP in Verdacht haben könnte.

    Was kann diesen Fehler also noch auslösen?
     
  5. #4 DarkAngel85, 19.04.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 2001-2007) B4y/B5y/Bwy Motor aus,Vorglühlampe an

    Wann genau geht die Vorglühlampe an (Motortemperatur,läuft der Motor,ist der Motor aus)?
     
  6. #5 petomka, 19.04.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    möglich wäre ein defektes Kraftstoffdruck-Magnetventil an der Hochdruckpumpe (IMV-Ventil)
     
  7. #6 CrazyCat, 23.04.2010
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Könnte das Magnetventil der Hochdruckpumpe während der Fahrt einfach schließen bzw. nicht genügend Kraftstoff durchlassen?

    Wie viel würde der Tausch des Ventils kosten?

    Durchflussmessungen während der Fahr haben jedenfalls ergeben, das die Injektoren zeitweise keinen Kraftstoff erhalten.
    Dadurch geht der Motor in den Notlauf oder eben ganz aus.

    Eine überholte Hochdruckpumpe für den TDCI ist jedenfalls relativ teuer.....900€ sind nicht gerade billig.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor aus, Vorglühlampe an

Die Seite wird geladen...

Motor aus, Vorglühlampe an - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...