Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor aus, Vorglühlampe an

Diskutiere Motor aus, Vorglühlampe an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; So Leute, das mit meinem Mondeo entwickelt sich zur endlosen Geschichte. Für alle die noch nicht die komplette Geschichte kennen, hier....

  1. #1 CrazyCat, 12.04.2010
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    So Leute,

    das mit meinem Mondeo entwickelt sich zur endlosen Geschichte.

    Für alle die noch nicht die komplette Geschichte kennen, hier.
    Vielleicht ist sie für die Fehlerfindung notwendig:

    Zuerst ging der Motor bei 3000 U/min im 4. Gang oder bei scharfen Hochbeschleunigen im 5. Gang in den Notlauf.
    Zum ÖAMTC mit dem Ding, der gab mir die Auskunft das garantiert ein Injektor im Eimer sei.
    Also generalüberholten Injektor besorgt und zum FFH damit. (120 €)

    Der FFH meinte, das nur ein Simmering defekt sei und man die Injektoren neu einlernen müßte.
    Simmering gewechselt, Stecker überprüft, Leitungen überprüft und neue Korrekturfaktoren im Automatik - Modus generiert. (180 €)

    Motor lief 10km einwandfrei, drehte wieder schön hoch, starb dann aber ab und die Vorglühlampe ging an.
    Motor läßt sich zum Teil erst nach 5 Minunten wieder starten.
    Der Fehler tritt erst seit der letzten "Reparatur" auf.

    Was kann die Ursache dafür sein?

    Wie teuer wird das werden?

    So schön langsam wird das ein Totalschaden am Fahrzeug.
    Denn zusätzlich zu den 300€ sind im Vormonat bereits nochmals ca. 500€ für Ersatzteile (Bremsen, Lager, Bremsseile, etc.) angefallen und wirklich Geld bekomme ich für einen 2003 Mondeo mit 230.000 km ohnehin nicht mehr.

    Hat also jemand eine Idee was das neue Problem verursachen könnte?
     
  2. #2 DarkAngel85, 12.04.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Hallo CrazyCat,
    Ich hoffe das ich dir helfen kann.
    Also wurde der Injektor nicht gewechselt wenn ich das jetz richtig verstehe.
    Ich wirde nochmal den Fehlerspeicher abfragen lasse ob er ein Fehler hinterlegt ist.
     
  3. #3 CrazyCat, 16.04.2010
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Um sicher zu gehen, wurde nun bei einem Injektor ein Simmering erneuert, welcher u.U. nicht mehr 100%ig dicht war.
    Zudem wurde rein sicherheitshalber auch noch der Nockenwellensensor erneuert.
    Alle Injektoren wurden durchgeprüft und weisen untereinander keine Abweichungen auf.
    (Leider fehlen hier Vergleichswerte von neuen Injektoren)

    Der Wagen läuft seither wesentlich stabiler, bei längerer Autobahnfahrt oder Beschleunigungsmanövern bei Bergauf - Passagen springt der Motor in Notlauf oder stirbt ganz ab.

    Der Fehlerspeicher listet immer nur einen Fehler auf:

    "Notlauf/Notabschaltung aufgrund mangelnder Kraftstoffzufuhr"

    Kraftstoffilter wurde bereits erneuert, das hat nichts gebracht.
    Eine Tankfüllung wurde mit Systemreiniger versehen, auch das hat nichts gebracht.

    Die Leitungen scheinen auch nicht geknickt zu sein.
    Der Motor läuft zu rund, als das ich die ESP in Verdacht haben könnte.

    Was kann diesen Fehler also noch auslösen?
     
  4. #4 DarkAngel85, 19.04.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 2001-2007) B4y/B5y/Bwy Motor aus,Vorglühlampe an

    Wann genau geht die Vorglühlampe an (Motortemperatur,läuft der Motor,ist der Motor aus)?
     
  5. #5 petomka, 19.04.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    möglich wäre ein defektes Kraftstoffdruck-Magnetventil an der Hochdruckpumpe (IMV-Ventil)
     
  6. #6 CrazyCat, 23.04.2010
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Könnte das Magnetventil der Hochdruckpumpe während der Fahrt einfach schließen bzw. nicht genügend Kraftstoff durchlassen?

    Wie viel würde der Tausch des Ventils kosten?

    Durchflussmessungen während der Fahr haben jedenfalls ergeben, das die Injektoren zeitweise keinen Kraftstoff erhalten.
    Dadurch geht der Motor in den Notlauf oder eben ganz aus.

    Eine überholte Hochdruckpumpe für den TDCI ist jedenfalls relativ teuer.....900€ sind nicht gerade billig.
     
Thema:

Motor aus, Vorglühlampe an

Die Seite wird geladen...

Motor aus, Vorglühlampe an - Ähnliche Themen

  1. Suche Focus ST MK2 Unfallwagen/Motor

    Focus ST MK2 Unfallwagen/Motor: Hallo Gemeinde, ich suche einen Focus ST MK2/b Unfallwagen, um meinen Focus Mk2b umzubauen. Das ist nicht mein erster Umbau und ich weiß, dass das...
  2. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  3. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  4. Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??

    Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??: Hallo Leute, bin gerade auf das Thema Pleuelagerschäden bei den 2,3 Duratec HE Motoren gestoßen...... Hier hab ich nix gefunden. Übern Maverick...
  5. Transit VI (Bj. 06-13) F**6 Motor geht immer mal wieder aus

    Motor geht immer mal wieder aus: Moin zusammen der Transit 2,2 TDCI, 86PS, Bj.2008 macht hin und wieder Zicken indem die Leerlaufdrehzahl schwankt, Motor nimmt kein Gas an und...