Mondeo 1 (Bj. 93-96) GBP/BNP Motor aus !

Diskutiere Motor aus ! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe ein Problem mit mein Ford Mondeo, GBP 66KW , wenn der Wagen warm gefahren ist , dann geht er während der Fahrt aus , kann...

  1. #1 holgergo4, 01.08.2008
    holgergo4

    holgergo4 Guest

    Hallo,

    ich habe ein Problem mit mein Ford Mondeo, GBP 66KW , wenn der Wagen warm gefahren ist , dann geht er während der Fahrt aus , kann aber sofort wieder neu Starten , so bald ich dann an der Ampel stehe geht die Drehzahl runter und danach aus , ich habe schon mein Auto Auslesen lassen, er zeigt mir an, das was mit der Abgasrückführung nicht stimmt und etwas mit der Luftmassenregler was nicht stimmt.
    Vielleicht hat einer eine Idee, also vielen Dank
    Holger
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 01.08.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.058
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja na also, da hast Du doch schonmal 2 Verdachtspunkte. Also erstmal diese abklopfen bzw. beheben, bis keine neuen Fehler auftauchen. Wenn das Problem dann weiterhin besteht, kann man weitersehen.

    Grüße
    Uli
     
  4. #3 Dakarwolf, 05.08.2008
    Dakarwolf

    Dakarwolf Benutzer

    Dabei seit:
    15.05.2008
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.6 16V Zetec MK1
    Ja, hatte mein Mondeo auch, als ich den vor 3 Monaten gekauft habe ( 1.6 16v Zetec EZ 1995 mit 198000km , kannte das Auto aber schon, war von meiner Kollegin, hatte ich die letzten Jahre gewartet :) ) gekauft habe - und just jetzt kamen die kleinen Wehwehchen nach und nach - aber nur Cent-Kram - die "an-der-Ampel-aus-Geschicht" - so war es bei meinem lauhwarm oder kalt - hatte ganz simpel die Ursache, 50% aller kleinen und nat. schön versteckten Schläuche waren porös - alles voran das beliebte "T-Stück", und die Schläuche zum AGR-Steuerdingens, hinten an der Stehwand - neue Schläuche drauf - lief wieder wie am ersten Tag.... - vielleicht hilft das..:top1:
     
Thema:

Motor aus !

Die Seite wird geladen...

Motor aus ! - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  3. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...
  5. nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max

    nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max: nachdem die Batterie von heute auf morgen total platt war,und eine neue eingesetzt wurde steht jetzt im Display nach abstellen des Motors...