Mondeo 1 (Bj. 93-96) GBP/BNP Motor aus !

Diskutiere Motor aus ! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe ein Problem mit mein Ford Mondeo, GBP 66KW , wenn der Wagen warm gefahren ist , dann geht er während der Fahrt aus , kann...

  1. #1 holgergo4, 01.08.2008
    holgergo4

    holgergo4 Guest

    Hallo,

    ich habe ein Problem mit mein Ford Mondeo, GBP 66KW , wenn der Wagen warm gefahren ist , dann geht er während der Fahrt aus , kann aber sofort wieder neu Starten , so bald ich dann an der Ampel stehe geht die Drehzahl runter und danach aus , ich habe schon mein Auto Auslesen lassen, er zeigt mir an, das was mit der Abgasrückführung nicht stimmt und etwas mit der Luftmassenregler was nicht stimmt.
    Vielleicht hat einer eine Idee, also vielen Dank
    Holger
     
  2. #2 MucCowboy, 01.08.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.093
    Zustimmungen:
    445
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja na also, da hast Du doch schonmal 2 Verdachtspunkte. Also erstmal diese abklopfen bzw. beheben, bis keine neuen Fehler auftauchen. Wenn das Problem dann weiterhin besteht, kann man weitersehen.

    Grüße
    Uli
     
  3. #3 Dakarwolf, 05.08.2008
    Dakarwolf

    Dakarwolf Benutzer

    Dabei seit:
    15.05.2008
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.6 16V Zetec MK1
    Ja, hatte mein Mondeo auch, als ich den vor 3 Monaten gekauft habe ( 1.6 16v Zetec EZ 1995 mit 198000km , kannte das Auto aber schon, war von meiner Kollegin, hatte ich die letzten Jahre gewartet :) ) gekauft habe - und just jetzt kamen die kleinen Wehwehchen nach und nach - aber nur Cent-Kram - die "an-der-Ampel-aus-Geschicht" - so war es bei meinem lauhwarm oder kalt - hatte ganz simpel die Ursache, 50% aller kleinen und nat. schön versteckten Schläuche waren porös - alles voran das beliebte "T-Stück", und die Schläuche zum AGR-Steuerdingens, hinten an der Stehwand - neue Schläuche drauf - lief wieder wie am ersten Tag.... - vielleicht hilft das..:top1:
     
Thema:

Motor aus !

Die Seite wird geladen...

Motor aus ! - Ähnliche Themen

  1. Suche Focus ST MK2 Unfallwagen/Motor

    Focus ST MK2 Unfallwagen/Motor: Hallo Gemeinde, ich suche einen Focus ST MK2/b Unfallwagen, um meinen Focus Mk2b umzubauen. Das ist nicht mein erster Umbau und ich weiß, dass das...
  2. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  3. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  4. Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??

    Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??: Hallo Leute, bin gerade auf das Thema Pleuelagerschäden bei den 2,3 Duratec HE Motoren gestoßen...... Hier hab ich nix gefunden. Übern Maverick...
  5. Transit VI (Bj. 06-13) F**6 Motor geht immer mal wieder aus

    Motor geht immer mal wieder aus: Moin zusammen der Transit 2,2 TDCI, 86PS, Bj.2008 macht hin und wieder Zicken indem die Leerlaufdrehzahl schwankt, Motor nimmt kein Gas an und...