Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor ausgegangen

Diskutiere Motor ausgegangen im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo heute morgen auf dem weg zur arbeit ist der motor plötzlich ausgegangen. tacho und drezhalmesser gingen sofort auf null, obwohl der wagen...

  1. #1 wolfgang2602, 01.02.2017
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    561
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    hallo

    heute morgen auf dem weg zur arbeit ist der motor plötzlich ausgegangen. tacho und drezhalmesser gingen sofort auf null, obwohl der wagen noch rollte.. habe angehalten, nochmal zu starten versucht, er sprang auch wieder an. bin weiter gefahren, nach ca. 4 km genau das gleiche wieder. nur diesmal sprang er nicht mehr an. habe im motorraum an den relais und sicherungen gewackelt. siehe da er sprang an. bin dann die ganze strecke zurück nach hause gefahren ohne problem

    hatte jemand so was auch schonmal?

    mfg
     
  2. #2 MucCowboy, 01.02.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.208
    Zustimmungen:
    1.781
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Dann ist das Bordspannungsnetz zusammengebrochen. Könnte eine lockere Polklemme an der Batterie sein.
     
  3. #3 wolfgang2602, 01.02.2017
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    561
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    der motor dreht aber ganz normal durch. nur sprang er nicht an.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.651
    Zustimmungen:
    162
    Fahrzeug:
    Focus ST 2016
    Ich wage mich zu erinnern, dass beim V6 das Zündmodul extra war und ab und an defekt war. Das müsste an der Spritzwand im Motorraum sein.
     
  5. #5 Gast002, 02.02.2017
    Gast002

    Gast002 Guest

    oder die kraftstoffpumpe mag manchmal nicht mehr arbeiten
     
  6. #6 wolfgang2602, 02.02.2017
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    561
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    danke für die tips. heute ist er wieder anstangslos gelaufen.
    habe gestern die relais im motorraum, benzinpumpe, hupe motorsteuerung mal raus gezogen. batteriepole kontrolliert. soweit alles ok.
     
  7. #7 wolfgang2602, 01.07.2017
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    561
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    mal wieder ich.
    gestern abend auf der fahrt nach hause ging der motor wieder aus. habe heute morgen mal nachgesehen im sicherungskasten motorraum. wenn ich an dem relais r11 motorsteuerung wackele klackert das relais dauernt.
    wie kann ich den sicherungskasten ausbauen.. habe die relais aber auch schon untereinander getauscht. keine besserung
     
  8. #8 MucCowboy, 01.07.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.208
    Zustimmungen:
    1.781
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Der Sicherungskasten ist Bestandteil des Motorraum-Kabelbaums. Man kann ihn zwar ausbauen (ist gewaltig viel Arbeit), aber dann hängen immernoch die ganzen Strippen vom Motorraum dran.

    Der Sockel vom PCM-Relais (R11, Motorsteuerung) ist in einem eingesetzten Teil des Sicherungskastens, der theoretisch einzeln getauscht werden kann, da er auf der Unterseite Steckverbindungen dran hat. Aber erstens kommt man da eben nur dran wenn man sowieso die gesamte Box ausbaut und zum Öffnen fast zerstört, und zweitens gibt es diesen Einsatz nicht einzeln. Da müsstest Du einen gebrauchten Sicherungskasten kaufen und diesen Einsatz einzeln tauschen.

    Meine Meinung: wenn hier Kontaktspray in die Pins vom Sockel nichts hilft, läuft es auf einen wirtschaftlichen Totalschaden raus. Das lohnt sich dann nicht mehr.
     
  9. #9 supertramp, 02.07.2017
    supertramp

    supertramp Guest

    Wenn die Relais keine kalte Lötstelle haben sollten,
    muss er doch nur die Relais-Kontakte leicht nachbiegen.
     
  10. #10 wolfgang2602, 02.07.2017
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    561
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    sobald ich das ralais r11 leicht bewege klickert es und der motor will ausgehen. also ist da wohl nichts mit nachbiegen. ich denke mal das die steckverbindung sich gesenk hat und die kontakte vom relais nicht mehr ganz reingehen
     
  11. #11 wolfgang2602, 03.07.2017
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    561
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    bringe den wagen mittwoch in eine werkstatt
     
  12. #12 wolfgang2602, 06.07.2017
    wolfgang2602

    wolfgang2602 Forum As

    Dabei seit:
    12.01.2010
    Beiträge:
    561
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Kombi mk2 Bj.11/99 V6
    hallo

    habe meinen wagen getsern aus der werktstatt wieder abgeholt. rep. hat 115 euro gekostet. die haben die kontakte im sicherungskasten wieder zusammen gedrückt. keiner weiss warum die sich geweitet haben
     
  13. #13 MucCowboy, 06.07.2017
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.208
    Zustimmungen:
    1.781
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Glück gehabt.

    Warum? Eventuell Wärmeentwicklung durch elektische Überbelastung.
     
  14. #14 supertramp, 06.07.2017
    supertramp

    supertramp Guest

    Ärgerlich dennoch, weil mit Hilfe des Forums sollte Abzocke verhindert werden.
    Vielleicht lernst was draus.
     
Thema:

Motor ausgegangen

Die Seite wird geladen...

Motor ausgegangen - Ähnliche Themen

  1. Ford Fiesta: Motor bei Fahrt ausgegangen, Servo geht nicht mehr

    Ford Fiesta: Motor bei Fahrt ausgegangen, Servo geht nicht mehr: Hallo! Gestern ist bei einer Autobahnfahrt der Motor einfach ausgegangen und ließ sich auch nicht mehr starten. Die Servolenkung geht auch nicht...
  2. Motor plötzlich ausgegangen P2107/2110/2111

    Motor plötzlich ausgegangen P2107/2110/2111: Ich habe heute im 4. Gang beschleunigt. und bei ca. 4000 gab es einen leichten Ruck. Danach kam im Display "EAC fail" und der Motor nahm kein Gas...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor wärend der fahrt ausgegangen

    Motor wärend der fahrt ausgegangen: Hallo Forum so der nächste Fehler bei mir . Ich drehe durch !!! Familie ins Auto und ab zum Einkaufen , leider kamen wir nur ca 5 Km weit , beim...
  4. C-MAX (Bj. 03-07) DM2 Heute Motor während der Fahrt ausgegangen,und liess sich nicht mehr starten :-(

    Heute Motor während der Fahrt ausgegangen,und liess sich nicht mehr starten :-(: Hi, Es geht um n Ford Focus C Max 2Ltr. 145 PS,Benzin Gas. Ging heute während der Fahrt aus,und liess sich nicht mehr starten. Kam urplötzlich...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor während der Fahrt ausgegangen

    Motor während der Fahrt ausgegangen: [IMG]...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden