Motor ausgegangen

Diskutiere Motor ausgegangen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, ich habe probleme die heute Aufgetreten sind. Ich habe mir vor einer Woche einen 94ér Escort Kombi angeschafft. Er lief bisher...

  1. #1 DjSpeedy-T, 23.02.2008
    DjSpeedy-T

    DjSpeedy-T Guest

    Hallo zusammen,
    ich habe probleme die heute Aufgetreten sind. Ich habe mir vor einer Woche einen 94ér
    Escort Kombi angeschafft. Er lief bisher ganz gut außer das er im unteren Drehzahlbereich z.b nach einer kurve beim Gasgeben ab und zu Stottert aber auch im oberen bereich nach ca. 4000 Umdrehungen. Aber das Heute kündigte sich so langsam an, als ich heut Vormittag nach einer längeren fahrt und kurzer Pause das Auto wieder anmachte brauchte er schon mergwürdig lang bis er auf seine Drehzahl kam,ich gab ein bissl Gas und er stotterte sich so hoch als ob er nur auf 3 Zylinder lief. Ok ich fuhr los und kam nach ca.15 km am nächsten haltepunkt an als er fast abwürgte als ich vom gas ging,zudem ging ab dem Zeitpunkt der Drehzahlmesser nichtmehr. Naja ich fuhr weiter richtung Home als der Drehzahlmesser kurz vor Ziel wieder ging.Ok soweit so gut.
    Nach Fussballschauen gings dann wieder raus zum Autoaussaugen,dazu setzte ich den Escort von der Rechten auf die Linke seite der Strasse und da ging er mir fast wieder aus nachdem ich vom gas ging.
    Nachdem putzen wollte ich noch ne kleine Runde um den Block Drehen aber ich kam nur 20 meter weit, beim gasgeben saufte er fast wieder ab nach nochmaligem gasgeben ging er aus.
    Er ging zwar noch mal an aber nach abermaligen Gasgeben wahr fertig seit dem geht er nicht mehr an. Misst!!!
    Mir fiel dabei auf das kurz vorm ausgehen komisches Klackern aus richtung Sicherungskasten kam,hat das was damit zu tun??
    Ich hoffe ihr könnt mir bei diesem Problem Helfen bevor ich ihn am Montag in die Werkstatt schaffe.

    Mit freundlichen Grüßen Timo
     
  2. #2 Fastdriver, 24.02.2008
    Fastdriver

    Fastdriver Guest

    Kurbelwellensensor??? für die Motordrehzahl!!! fällt der aus bekommt das Motorsteuergerät keine Signale mehr von der Stellung wie die Kurbelwelle steht und er geht aus und springt nimmer an. Soweit der 1.4er das hat, würde mal das Kabel und den Sensor anschauen sollte unten in der nähe Kurbelwelle sitzen.
     
  3. #3 DjSpeedy-T, 24.02.2008
    DjSpeedy-T

    DjSpeedy-T Guest

    Ok ich kenne mich da leider nicht so gut aus aber ich kann mal nachschauen! Und was würde sowas den beim Fordhändler kosten????
    Wie gehen die Mechatroniker eigentlich bei so einem Defekt vor???
    Wird das Auto Ausgelesen,wenn das bei dem Modell überhaupt geht???
     
  4. #4 DjSpeedy-T, 24.02.2008
    DjSpeedy-T

    DjSpeedy-T Guest

    So hab mal geschaut mhh finde nix auffälliges, einmal ging er für ne Sekunde an aber danach nichtmehr.
    Beim Starten Klackert es irgendwo im Fußraum vom Fahrer is das Normal ich bitte um Beurteilung, Danke
     
  5. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Wasn fürn Klackern? Einmal oder ständig?
    Guck mal nach, ob dein Benzinpumpennotschalter rausgesprungen ist... Die Scheißdinger sind verdammt empfindlich beim Escort.
    Der sitz im Fahrerfußraum an der A-Säule. Da ist ne kleine Kappe - ca. 3cm Durchmesser.

    Was sagen deine Zündkerzen? Haben die nen Funken? Wie alt?

    Ist Benzin im Tank? Also net laut Anzeige, sonder wirklich? ;-)

    Dann könnte noch der Benzinfilter verstopft sein...

    Pumpt die Pumpe, wenn de de Zündung anmachst?
     
  6. #6 DjSpeedy-T, 24.02.2008
    DjSpeedy-T

    DjSpeedy-T Guest

    Ja die Pumpe pumpt,das klackern ist ständig sobald ich Starte!! Aber gerade war ein netter Herr von den gelben Engeln da.
    Er hat alles Durchgemessen und kam zu dem Urteil das es der Kurbelwellensensor ist. So nun muss ich morgen mal so ein Ding besorgen und Einbauen ist ja nicht all zu schwer. Weiß jemand wieviel das Teil kostet.

    Gruß
     
Thema:

Motor ausgegangen

Die Seite wird geladen...

Motor ausgegangen - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...
  4. Fiesta 1.4 59KW Motor tauschen

    Fiesta 1.4 59KW Motor tauschen: Hallo, ich hoffe auf Eure Hilfe. Kann mir jemand eine genaue Anleitung für einen Motor Ausbau eines 1.4er Bj. 2004 mit 59KW geben. - Ich möchte...
  5. C-MAX (Bj. 07-10) DM2 Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein

    Rückwärtsgang geht nur bei Kälte/kaltem Motor/Getriebe nicht rein: Guten Morgen, Habe jetzt seit kurzem das Problem, dass der Rückwärtsgang nicht reingeht, wenn der Wagen vorher stand/kalt ist. Habe versucht...