Fiesta 3 (Bj. 89-94) GFJ Motor/Automatikgetriebe Problem

Diskutiere Motor/Automatikgetriebe Problem im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo ihr Lieben =) Langsam sind wir echt ratlos....Mein Fofi rasselte und tuckerte wie ein Traktor, wenn ich Gas gegeben habe. Egal ob Leerlauf...

  1. #1 Diva Kim, 06.11.2014
    Zuletzt bearbeitet: 06.11.2014
    Diva Kim

    Diva Kim Neuling

    Dabei seit:
    06.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, ´93, 1,3 Automatik
    Hallo ihr Lieben =)

    Langsam sind wir echt ratlos....Mein Fofi rasselte und tuckerte wie ein Traktor, wenn ich Gas gegeben habe. Egal ob Leerlauf oder bei der Fahrt. Ab einer bestimmten Drehzahlmessung ging es los. Im Stand war da nichts oder wenn ich langsam gefahren bin. Beim Automatik geht man ja dann eh vom Gas ;-)
    Öl wurde gewechslt, Ventile neu eingestellt (da wir dachten, es liegt evtl daran), Motor getauscht. Da war die ersten 200Meter ruhe...ich freute mich und dann fing es wieder an. Nun liegt die Vermutung nah, es ist das Automatikgetriebe, was ne Macke hat. Er nahm auch zuletzt das Gas nicht richtig an, als ich Bergauf fuhr. Dann ging es aber wieder.....sprich es ist nichts wiederkehrendes oder bestimmtes sondern er verhält sich immer anders. Mal kurz vorm Ausgehen an der Ampel, dann läuft er wieder normal. Bergauf Gas annehmen, dann wieder nich. Das einzige was echt konstant ist, is das rasseln, tuckern beim Gasgeben und auch beim Anlassen dreht er erstmal hoch, rasselt und man denkt es fliegt einem alles m die Ohren nd dann is wieder normal. Geht man aufs Gas beim fahren kommt es wieder....
    Achja einmal wo ich vom Gas wegbin hopste er nach vorne....aber das war bisher nur 1 mal. Muss auch sagen, er steht seitdem in der Werkstatt und ich bin ihn nicht mehr gefahren.

    Jemand schonmal ähnliche Probleme gehabt ?

    Als Hinweis möchte ich erwähnen, dass ich kein anderes Auto haben will sondern meinem geliebten Dicken helfen will ! Also bitte keine Kommis wie, kauf die n neues ^^

    Danke Euch schonmal
    *Hoffnungsvoll*
     
  2. #2 Nordmann, 15.11.2014
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    Ford und Automatikgetriebe sind 2 Sachen die gar nicht zusammenpassen. Man muss erstmal sehen was mit dem Motor ist. Läuft er denn genauso bescheiden im Leerlauf , also A-Gtriebe auf N oder P ? Dass der Fiesta -Motor sofern er bis 60 PS -Leistung hat eine Steuerkette und einstellbare Ventile hat und diese klickern, weisst du schon? Evtl. ist Nockenwelle eingelaufen, das pssiert wenn man fast nur Stadtverkehr und Kurzstrecke fährt bzw. falsches / schlechtes Motoröl benutzt.
    Das Automatikgetriebe wurde regelmäßig gewartet? Getriebeöl - und Getriebeölfilter regelmäßig gewechselt (empfehlenswert alle 3 Jahre oder 60.000km) und evtl. Bremsbänder nachgestellt? (weiss ich beim Fiesta nicht genau, kenne ich nur vom Explorer). Wie sieht bzw. riecht das Getrieböl (ATF)? Ist es noch rötlich-braun oder schon schwarz und richt sengig bis verbrannt?
     
Thema:

Motor/Automatikgetriebe Problem

Die Seite wird geladen...

Motor/Automatikgetriebe Problem - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  3. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...
  4. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  5. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...