Fiesta 3 (Bj. 89-94) GFJ Motor/Automatikgetriebe Problem

Diskutiere Motor/Automatikgetriebe Problem im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo ihr Lieben =) Langsam sind wir echt ratlos....Mein Fofi rasselte und tuckerte wie ein Traktor, wenn ich Gas gegeben habe. Egal ob Leerlauf...

  1. #1 Diva Kim, 06.11.2014
    Zuletzt bearbeitet: 06.11.2014
    Diva Kim

    Diva Kim Neuling

    Dabei seit:
    06.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, ´93, 1,3 Automatik
    Hallo ihr Lieben =)

    Langsam sind wir echt ratlos....Mein Fofi rasselte und tuckerte wie ein Traktor, wenn ich Gas gegeben habe. Egal ob Leerlauf oder bei der Fahrt. Ab einer bestimmten Drehzahlmessung ging es los. Im Stand war da nichts oder wenn ich langsam gefahren bin. Beim Automatik geht man ja dann eh vom Gas ;-)
    Öl wurde gewechslt, Ventile neu eingestellt (da wir dachten, es liegt evtl daran), Motor getauscht. Da war die ersten 200Meter ruhe...ich freute mich und dann fing es wieder an. Nun liegt die Vermutung nah, es ist das Automatikgetriebe, was ne Macke hat. Er nahm auch zuletzt das Gas nicht richtig an, als ich Bergauf fuhr. Dann ging es aber wieder.....sprich es ist nichts wiederkehrendes oder bestimmtes sondern er verhält sich immer anders. Mal kurz vorm Ausgehen an der Ampel, dann läuft er wieder normal. Bergauf Gas annehmen, dann wieder nich. Das einzige was echt konstant ist, is das rasseln, tuckern beim Gasgeben und auch beim Anlassen dreht er erstmal hoch, rasselt und man denkt es fliegt einem alles m die Ohren nd dann is wieder normal. Geht man aufs Gas beim fahren kommt es wieder....
    Achja einmal wo ich vom Gas wegbin hopste er nach vorne....aber das war bisher nur 1 mal. Muss auch sagen, er steht seitdem in der Werkstatt und ich bin ihn nicht mehr gefahren.

    Jemand schonmal ähnliche Probleme gehabt ?

    Als Hinweis möchte ich erwähnen, dass ich kein anderes Auto haben will sondern meinem geliebten Dicken helfen will ! Also bitte keine Kommis wie, kauf die n neues ^^

    Danke Euch schonmal
    *Hoffnungsvoll*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nordmann, 15.11.2014
    Nordmann

    Nordmann Benutzer

    Dabei seit:
    20.04.2013
    Beiträge:
    182
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 1,1er - der Einfache ;-)
    Bj. 93
    Ford und Automatikgetriebe sind 2 Sachen die gar nicht zusammenpassen. Man muss erstmal sehen was mit dem Motor ist. Läuft er denn genauso bescheiden im Leerlauf , also A-Gtriebe auf N oder P ? Dass der Fiesta -Motor sofern er bis 60 PS -Leistung hat eine Steuerkette und einstellbare Ventile hat und diese klickern, weisst du schon? Evtl. ist Nockenwelle eingelaufen, das pssiert wenn man fast nur Stadtverkehr und Kurzstrecke fährt bzw. falsches / schlechtes Motoröl benutzt.
    Das Automatikgetriebe wurde regelmäßig gewartet? Getriebeöl - und Getriebeölfilter regelmäßig gewechselt (empfehlenswert alle 3 Jahre oder 60.000km) und evtl. Bremsbänder nachgestellt? (weiss ich beim Fiesta nicht genau, kenne ich nur vom Explorer). Wie sieht bzw. riecht das Getrieböl (ATF)? Ist es noch rötlich-braun oder schon schwarz und richt sengig bis verbrannt?
     
Thema:

Motor/Automatikgetriebe Problem

Die Seite wird geladen...

Motor/Automatikgetriebe Problem - Ähnliche Themen

  1. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  2. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Problem mit USB

    Problem mit USB: Hallo an alle :) ich habe ein Problem mit dem Abspielen von Liedern von einem USB-Stick. Dieser im Laptop einwandfrei funktioniert und in den...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  5. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...