Focus 2 (Bj. 04-08) DA3/DB3 Motor, Batterie und Oelleuchte leuchten gleichzeitig.

Diskutiere Motor, Batterie und Oelleuchte leuchten gleichzeitig. im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Auto ist ein Ford Focus II 1.6 TDCi , DA3, Bj 2005 Habe die letzte Woche den Kraftstofffilter, Luftfilter und Innenraum-Luftfilter wechseln...

  1. #1 MrMoe, 13.08.2016
    Zuletzt bearbeitet: 13.08.2016
    MrMoe

    MrMoe Neuling

    Dabei seit:
    04.03.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 TDCi Fun X
    Auto ist ein Ford Focus II 1.6 TDCi , DA3, Bj 2005

    Habe die letzte Woche den Kraftstofffilter, Luftfilter und Innenraum-Luftfilter wechseln lassen, sowohl eine Regeneration gestartet. Vorher wurden beim Auto 3 Fehlercodes ausgelesen (der Motor ging regelmaessig aus sobald zuviel Gas gegeben wurde).
    Die Fehlercodes waren dann auch weg, und das Problem war auch beseitigt.

    Bis zum naechsten Tag, Am morgen war noch alles in Ordnung, Abends ( das Auto stand ca. 9h) hat sich dann der Anlasser abgemueht, Auto sprang an, ging aber nach einem Meter gleich wieder aus. Und hier sind mir diese 3 Leuchten dann auch das erste mal aufgefallen.
    Nach mehrmaligem Zuenden (3-4 sek stottern, Pause, neu zuenden) ging er dann auch wieder an, Leuchten gingen aus und fuhr ganz normal.
    Nochmal zur Klarheit: Die Leuchten gehen auf Pos. 2 des Zuendschluessels alle an, und verschwinden dann bis auf die 3 oben genannten alle.
    Motor startet nur nach langem bitten, und dann gehen die Leuchten auch erstmal aus.
    Kommen aber sofort wieder falls ich das Auto ausmache, und wieder den Zuendschluessel auf II drehe.

    Oelstand ist definitiv iO. Batterie denke ich auch, sonst wuerde er wohl keinen Saft kriegen. Motorleuchte? kA

    Oelfilter und kompletter Oelwechsel wurde auch erst Anfang des Jahres gemacht. Montag muesste ich halt hoffen das er wieder anspringt, und nochmal in die Werkstatt. Aber vielleicht hat ja in der Zwischenzeit jemand einen Tip fuer mich ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 13.08.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.166
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    das ist so gewollt (bei allen Autos) ... wenn du dich in ein anderes Auto setzt solltest du das auch so beobachten können
     
  4. #3 MrMoe, 13.08.2016
    Zuletzt bearbeitet: 13.08.2016
    MrMoe

    MrMoe Neuling

    Dabei seit:
    04.03.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 TDCi Fun X
    Motor, Batterie und Oel Warnlicht leuchten dauerhaft bei jedem Auto ?


    Edit: Jemand meinte ich sollte mal die Batterie checken, sieht aber nicht so aus als waeren die Kontakte locker. Eher als waere Saeure ausgelaufen

    https://drive.google.com/file/d/0B_DwB5ZuACH-WXdWX2pjbXV2a3Y3cjRfSUVGZXVPWVk2LVo0/view?usp=sharing

    Ein Foto der aktiven Warnleuchten:
    https://drive.google.com/file/d/0B_DwB5ZuACH-aVlFT0d1R1NYdnI2ZGFSMUF3eV9TNTg5NElF/view?usp=sharing

    Und mir ist ein lautes Surren im Motorraum aufgefallen. Kommt mir etwas lauter vor als es vielleicht sein sollte?
    https://drive.google.com/open?id=0B_DwB5ZuACH-dlhfOUFEekZRb0IzSUh1bDhleUI4Yk1QUnNN
     
  5. #4 supertramp, 13.08.2016
    Zuletzt bearbeitet: 13.08.2016
    supertramp

    supertramp Benutzer

    Dabei seit:
    23.03.2016
    Beiträge:
    360
    Zustimmungen:
    29
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Die Batterie neu, dann sollte alles wieder laufen.
    Sauber und trocken muss auch alles sein,
    sieht fast so aus, als ob am Pluspol schon ein Kriechstrom war.
     
  6. #5 FocusZetec, 13.08.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.166
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    ja, wenn man die Zündung einschaltet, wenn man den Motor startet gehen die drei aus ... genau so ist es doch bei dir?!


    ja die Batterie schaut aus als wäre sie mal übergekocht, einfach mal in der Werkstatt testen lassen

    von wo kommt das surren? Normal ist das nicht ... wenn der Motor nicht läuft darf es keine Geräusche geben.
     
  7. #6 Gegenluft, 13.08.2016
    Gegenluft

    Gegenluft Neuling

    Dabei seit:
    17.08.2015
    Beiträge:
    23
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus MK2 1.6 tdci
    Suzuki GSX 750F
    Merida
    Bei mir war es die Lichtmaschine. War dann auch so ein Gesurre. Irgendwann stiegen dann alle Systeme aus.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. MrMoe

    MrMoe Neuling

    Dabei seit:
    04.03.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 TDCi Fun X
    Genau. Das ist mir bisher nie aufgefallen, bzw. wusste ich das auch nicht.

    Oh man. Ich hoffe es ist die Batterie... Lichtmaschine klingt gleich eine Ecke teurer und aufwaendiger...
     
  10. #8 Plastevieh, 14.08.2016
    Zuletzt bearbeitet: 14.08.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    650
    Zustimmungen:
    11
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Die Batterie kocht nicht über, wenn die Lima in Ordnung ist.

    Es wird also wohl nicht bei der Batterie allein bleiben, es sei denn du möchtest sie auch dem gleichen Grund nach einer Woche wieder tauschen.

    Es könnte dem Bild nach zu urteilen aber auch nur ein dann relativ harmloses schwitzen der Batterie sein.

    Messe doch mal die Bordspannung, aber nicht übers Display, sonder direkt an den Batteriepolen.
    Sollte nicht über 14,5V bei laufendem Motor betragen, wohlgemerkt nicht nur im Standgas, sondern über das ganze Drehzahlband mit Licht und Radio aus.
    Wenn die Batterie irgendwie aufgebläht anmutet, ist das auch ein deutlicher Hinweis.

    Und wenn man schonmal das Multimeter benutzt, könnte man auch gleich mal messen wie weit die Batteriespannung beim Starten einknickt und welche Ruhespannung sie hat (am Besten morgens/vormittags messe, wenn der Wagen mind 12h gestanden hat, bei Außentemperatur von etwa 10-20°C)
     
Thema:

Motor, Batterie und Oelleuchte leuchten gleichzeitig.

Die Seite wird geladen...

Motor, Batterie und Oelleuchte leuchten gleichzeitig. - Ähnliche Themen

  1. SUCHE kompl. Motor Maverick 2,4ltr ...

    SUCHE kompl. Motor Maverick 2,4ltr ...: Hallo. Suche dringend einen kompl. Motor für den Maverick 2,4; Bauj 1994 SchlüsselNr. 7503 300; 91kw; Sollte natürlich OK sein und ohne Probleme...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor ausgetauscht, was noch wechseln?

    Motor ausgetauscht, was noch wechseln?: Ich muss bei meinem ST150 den Motor wechseln. Da stellt sich die Frage, wenn er schon mal draußen ist, was sollte ich gleich mit machen?...
  3. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?

    Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?: Meine Automatik stottert beim bremsen wie wenn der motor gleich abgewürgt wird und fängt sich dann wieder... passiert auch nur manchmal meistens...
  5. Biete Wasserpumpe für CVH Motor

    Wasserpumpe für CVH Motor: Hallo ich biete hier eine nagelneue Wasserpumpe für einen CVH-Motor von SKF an. Dichtung ist mit bei. War eigentlich für einen Sierra mit 1.6...