Focus 2 (Bj. 04-08) DA3/DB3 Motor, Batterie und Oelleuchte leuchten gleichzeitig.

Diskutiere Motor, Batterie und Oelleuchte leuchten gleichzeitig. im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Auto ist ein Ford Focus II 1.6 TDCi , DA3, Bj 2005 Habe die letzte Woche den Kraftstofffilter, Luftfilter und Innenraum-Luftfilter wechseln...

  1. #1 MrMoe, 13.08.2016
    Zuletzt bearbeitet: 13.08.2016
    MrMoe

    MrMoe Neuling

    Dabei seit:
    04.03.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 TDCi Fun X
    Auto ist ein Ford Focus II 1.6 TDCi , DA3, Bj 2005

    Habe die letzte Woche den Kraftstofffilter, Luftfilter und Innenraum-Luftfilter wechseln lassen, sowohl eine Regeneration gestartet. Vorher wurden beim Auto 3 Fehlercodes ausgelesen (der Motor ging regelmaessig aus sobald zuviel Gas gegeben wurde).
    Die Fehlercodes waren dann auch weg, und das Problem war auch beseitigt.

    Bis zum naechsten Tag, Am morgen war noch alles in Ordnung, Abends ( das Auto stand ca. 9h) hat sich dann der Anlasser abgemueht, Auto sprang an, ging aber nach einem Meter gleich wieder aus. Und hier sind mir diese 3 Leuchten dann auch das erste mal aufgefallen.
    Nach mehrmaligem Zuenden (3-4 sek stottern, Pause, neu zuenden) ging er dann auch wieder an, Leuchten gingen aus und fuhr ganz normal.
    Nochmal zur Klarheit: Die Leuchten gehen auf Pos. 2 des Zuendschluessels alle an, und verschwinden dann bis auf die 3 oben genannten alle.
    Motor startet nur nach langem bitten, und dann gehen die Leuchten auch erstmal aus.
    Kommen aber sofort wieder falls ich das Auto ausmache, und wieder den Zuendschluessel auf II drehe.

    Oelstand ist definitiv iO. Batterie denke ich auch, sonst wuerde er wohl keinen Saft kriegen. Motorleuchte? kA

    Oelfilter und kompletter Oelwechsel wurde auch erst Anfang des Jahres gemacht. Montag muesste ich halt hoffen das er wieder anspringt, und nochmal in die Werkstatt. Aber vielleicht hat ja in der Zwischenzeit jemand einen Tip fuer mich ?
     
  2. #2 FocusZetec, 13.08.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.209
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    das ist so gewollt (bei allen Autos) ... wenn du dich in ein anderes Auto setzt solltest du das auch so beobachten können
     
  3. #3 MrMoe, 13.08.2016
    Zuletzt bearbeitet: 13.08.2016
    MrMoe

    MrMoe Neuling

    Dabei seit:
    04.03.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 TDCi Fun X
    Motor, Batterie und Oel Warnlicht leuchten dauerhaft bei jedem Auto ?


    Edit: Jemand meinte ich sollte mal die Batterie checken, sieht aber nicht so aus als waeren die Kontakte locker. Eher als waere Saeure ausgelaufen

    https://drive.google.com/file/d/0B_DwB5ZuACH-WXdWX2pjbXV2a3Y3cjRfSUVGZXVPWVk2LVo0/view?usp=sharing

    Ein Foto der aktiven Warnleuchten:
    https://drive.google.com/file/d/0B_DwB5ZuACH-aVlFT0d1R1NYdnI2ZGFSMUF3eV9TNTg5NElF/view?usp=sharing

    Und mir ist ein lautes Surren im Motorraum aufgefallen. Kommt mir etwas lauter vor als es vielleicht sein sollte?
    https://drive.google.com/open?id=0B_DwB5ZuACH-dlhfOUFEekZRb0IzSUh1bDhleUI4Yk1QUnNN
     
  4. #4 supertramp, 13.08.2016
    Zuletzt bearbeitet: 13.08.2016
    supertramp

    supertramp Forum As

    Dabei seit:
    23.03.2016
    Beiträge:
    566
    Zustimmungen:
    43
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Die Batterie neu, dann sollte alles wieder laufen.
    Sauber und trocken muss auch alles sein,
    sieht fast so aus, als ob am Pluspol schon ein Kriechstrom war.
     
  5. #5 FocusZetec, 13.08.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.209
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    ja, wenn man die Zündung einschaltet, wenn man den Motor startet gehen die drei aus ... genau so ist es doch bei dir?!


    ja die Batterie schaut aus als wäre sie mal übergekocht, einfach mal in der Werkstatt testen lassen

    von wo kommt das surren? Normal ist das nicht ... wenn der Motor nicht läuft darf es keine Geräusche geben.
     
  6. #6 Gegenluft, 13.08.2016
    Gegenluft

    Gegenluft Neuling

    Dabei seit:
    17.08.2015
    Beiträge:
    23
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus MK2 1.6 tdci
    Suzuki GSX 750F
    Merida
    Bei mir war es die Lichtmaschine. War dann auch so ein Gesurre. Irgendwann stiegen dann alle Systeme aus.
     
  7. MrMoe

    MrMoe Neuling

    Dabei seit:
    04.03.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 TDCi Fun X
    Genau. Das ist mir bisher nie aufgefallen, bzw. wusste ich das auch nicht.

    Oh man. Ich hoffe es ist die Batterie... Lichtmaschine klingt gleich eine Ecke teurer und aufwaendiger...
     
  8. #8 Plastevieh, 14.08.2016
    Zuletzt bearbeitet: 14.08.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    677
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Die Batterie kocht nicht über, wenn die Lima in Ordnung ist.

    Es wird also wohl nicht bei der Batterie allein bleiben, es sei denn du möchtest sie auch dem gleichen Grund nach einer Woche wieder tauschen.

    Es könnte dem Bild nach zu urteilen aber auch nur ein dann relativ harmloses schwitzen der Batterie sein.

    Messe doch mal die Bordspannung, aber nicht übers Display, sonder direkt an den Batteriepolen.
    Sollte nicht über 14,5V bei laufendem Motor betragen, wohlgemerkt nicht nur im Standgas, sondern über das ganze Drehzahlband mit Licht und Radio aus.
    Wenn die Batterie irgendwie aufgebläht anmutet, ist das auch ein deutlicher Hinweis.

    Und wenn man schonmal das Multimeter benutzt, könnte man auch gleich mal messen wie weit die Batteriespannung beim Starten einknickt und welche Ruhespannung sie hat (am Besten morgens/vormittags messe, wenn der Wagen mind 12h gestanden hat, bei Außentemperatur von etwa 10-20°C)
     
Thema: Motor, Batterie und Oelleuchte leuchten gleichzeitig.
Besucher kamen mit folgenden Suchen
  1. ford focus öllampe Batterie und motorleuchte an

Die Seite wird geladen...

Motor, Batterie und Oelleuchte leuchten gleichzeitig. - Ähnliche Themen

  1. Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!

    Mondeo Bj. 96 Rückleuchten, Cockpitbeleuchtung und Handschuhfachlicht leuchten nicht mehr!: Seit ein paar Tagen gehen diese Lampen immer wieder aus.Laut Werkstatt ist es vermutlich der Schalter im Cockpit mit dem das Licht geschaltet...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten

    Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten: Schönen Sonntag zusammen, Ich könnte euren Rat gebrauchen. Fahre (anscheinend eher "fuhr") einen FoFi Bj 99; 1,3er, 37kW. Das Auto stand...
  3. Ford Ka einige Leuchten im Kombiinstrument ohne Funktion

    Ford Ka einige Leuchten im Kombiinstrument ohne Funktion: Hallo liebe Forum User, an meinem Ford Ka Mk1 Bj. 2003 fällt mir schon seit geraumer Zeit auf, dass bei Zündung Stellung 2 einige Warnleuchten im...
  4. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  5. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...