KA 1 (Bj. 96-08) RBT Motor bei ausrollen z.b. auf Ampelt aus

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von kriki, 20.02.2012.

  1. kriki

    kriki Neuling

    Dabei seit:
    31.08.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, JD, MK6, Bj. 2006, 1,3l, 60 PS /
    Hallo zusammen,

    eine merkwürdige Eigenart hat mein Ka seit ca. 6 Monaten:
    Wenn ich mit eingelegtem Gang z.B. auf eine Ampel, die Rot zeigt, zurolle und dann die Kupplung trete, geht der Motor aus. Das geschieht aber nur, wenn der Motor dabei wirklich bremst und der Motor gefühlt bei unter 1500 U/min ist. Ansonsten kann ich jederzeit auskuppeln und der Motor läuft weiter. Auch das Standgas ist okay.
    Zündkerzen habe ich schon ausgewechselt, mehr ist mir nicht eingefallen.

    Hat jemand eine Idee?

    Danke und viele Grüße Kriki
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 20.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.512
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Kupplungspedalschalter wäre meiner Meinung nach der Hauptverdächtige. Das Motorsteuergerät bekommt offenbar nicht mit, wenn ausgekuppelt wird.
     
  4. kriki

    kriki Neuling

    Dabei seit:
    31.08.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, JD, MK6, Bj. 2006, 1,3l, 60 PS /
    Hi, ich wusste ja garnicht, dass es sowas gibt. :top1:

    D.h., der Schalter teilt dem Motorsteuergerät mit, beim Auskuppeln Standgas zu geben?

    In welchem Bereich wäre eine Reparatur anzusiedeln?

    Danke und Gruß Kriki
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Versuche es mal mit 10min Batterie abklemmen. Radiocode bitte zur Hand haben.
    Der Schalter ist eigentlich nur eine Komfortsache. Die Leerlaufdrehzahl soll beim fahren mit getretener Kupplung leicht angehoben werden. Das erleichtert das weitere fahren nach dem einkuppeln.
    Übliche Verdächtige sind noch Kühlmitteltemperatursensor und Leerlaufregelventil, Drosselklappenpoti.
     
  6. kriki

    kriki Neuling

    Dabei seit:
    31.08.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, JD, MK6, Bj. 2006, 1,3l, 60 PS /
    Hi, habe letzten Monat die Batterie ausgetauscht, da war sie länger als 10 Min. abgeklemmt. Brachte keine Änderung.
    Was kann ich daraus schließen?
    Danke und Gruß Kriki
     
  7. #6 Meikel_K, 21.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.512
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Am Kupplungspedal gibt es einen Schalter, der dem Motorsteuergerät meldet, ob das Kupplungspedal betätigt ist. Das ist aus mehreren Gründen erforderlich, z.B.:
    Wenn aus dem Schiebebetrieb heraus die Kupplung getreten wird, muss wieder Kraftstoff eingespritzt werden, damit der Motor nicht abstirbt.
    -
    Wenn das Gas ohne Betätigung der Kupplung weggenommen wird, sorgt die Regelung für ein verzögertes Schließen der Drosselklappe, um zu hohen Ansaugunterdruck und damit einen Anstieg der HC-Emissionen im Rohabgas zu vermeiden. Wenn zum Hochschalten das Gas weggenommen und dabei die Kupplung getreten wird, soll die Drehzahl jedoch sofort auf Leerlaufniveau abfallen.
    -
    Beim Betätigen des Kupplungspedals muss der Tempomat deaktiviert werden, wo vorhanden (nicht beim Ka) und die Drehzahl auf Leerlauf abfallen.

    Ein ansonsten einwandfreier Leerlauf lenkt für mich den Anfangsverdacht schon eher auf den Kupplungspedalschalter als auf das Leerlaufregelventil, ausschließen würde ich es aber auch nicht (s.u.). Ein verzögertes Absinken der Drehzahl beim Hochschalten wäre ein Indiz für den Kupplungspedalschalter. Ein weiterer einfacher Test wäre ein späteres Auskuppeln, also beim Ausrollen die Geschwindigkeit und damit die Motordrehzahl vor dem Auskuppeln schon so weit absinken zu lassen, dass die Schubabschaltung sich deaktiviert hat. Das dürfte so zwischen 1.500 und 1.300 / min der Fall sein und sollte an einem sanften Ruck zu spüren sein. Wenn der Motor danach beim Auskuppeln nicht abstirbt, spricht das für einen Defekt am Kupplungspedalschalter. Allerdings passt dieser Passus nicht dazu:
    Über 1500 U/min hätte ich verstanden, weil dann die Schubabschaltung aktiv ist. Unter 1500 U/min bremst der Motor doch auch nicht mehr, weil die Schubabschaltung dann deaktiviert ist.

    Es gibt auch einen Fehlercode für ein unplausibles Signal des Kupplungspedalschalters, der muss aber nicht zwangsläufig abgelegt sein. Da der Schalter gut zugänglich und auch ein relativ simples Bauteil ist, könnte dessen Austausch billiger sein als das Auslesen eines möglichen Fehlercodes. Besser als alle Ferndiagnosen ist aber eine Probefahrt mit Reproduzieren des Fehlers in der Werkstatt.
     
  8. kriki

    kriki Neuling

    Dabei seit:
    31.08.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, JD, MK6, Bj. 2006, 1,3l, 60 PS /
    Hi, danke für die ausführliche Antwort. Heute morgen ist mir aufgefallen, dass der Motor auch bei höherer Drehzahl beim auskuppeln ausgeht. Eigentlich lasse ich vor der Ampel immer einigermaßen ausrollen, daher ist mir das noch nicht so aufgefallen.
    Beim Hochschalten passiert nichts ungewöhnliches, der Motor verhält sich ganz normal, will heißen, dass die Drehzahl während des Auskuppelns sofort sinkt. Vielleicht sinkt sie ja auch nur,weil der Motor eigentlich ausgehen will, ich ihn aber durch sofortiges einkuppeln nicht lasse.
    Ich muss den Wagen dann wohl mal die die Werkstatt meines Vertrauens bringen, auf die Dauer nervt das Problemchen.

    Ich werde dann mal posten, was es gewesen ist.

    Danke und viele Grüße Kriki
     
  9. #8 volvo-for-life, 22.02.2012
    volvo-for-life

    volvo-for-life Volvo-Fahrer

    Dabei seit:
    28.01.2007
    Beiträge:
    103
    Zustimmungen:
    3
    Fahrzeug:
    Volvo C30 1.6D für den Alltag und Volvo S70R
    Probier mal im Stand einfach hochzutouren und dann schlagartig das Gas wegnehmen. Fängt er sich dann gleich oder schwankt die Drehzahl da noch eine Weile?

    Falls er sich dabei normal verhält habe ich einen anderen Verdächtigen für Dich. Habe dabei auch schonmal länger gesucht:

    Am Getriebe sitzt von oben zugänglich, zur Spritzwand hin ein Geschwindigkeitssensor (VSS),der nur dem Motorsteuergerät mitteilt, dass das Fahrzeug noch rollt und deshalb eine höhere Leerlaufdrehzahl notwendig ist.
    Das Teil ist wie ein Zwischenadapter auf Deiner Tachowelle am Getriebe und sieht SO (klick, externer Link) aus - damit Du weisst wonach Du suchen musst. Das Kabel wird gerne mal von Mardern angefressen oder durchgebissen. Im Notfall muss der Sensor erneuert werden.

    Gruß Daniel
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 sunny1987, 22.02.2012
    sunny1987

    sunny1987 Benutzer

    Dabei seit:
    30.04.2009
    Beiträge:
    264
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta Connection Bj. 07, 1.4L 80 PS
    habt ihr schonmal an das Leerlaufregelventil gedacht?
     
  12. #10 Meikel_K, 22.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.512
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das Leerlaufregelventil wurde ja schon genannt. Allerdings zeigen sich sonst keine Auffälligkeiten im Leerlauf und der Motor stirbt nur unter bestimmten Bedingungen ab, möglicherweise nur aus der Schubabschaltung heraus:
    Das würde ich auch erwarten. Was passiert denn im Ausrollen bei sehr spätem Auskuppeln kurz vorm Ruckeln, also unterhalb der Drehzahlgrenze für die Schubabschaltung? Wenn der Motor dann beim Auskuppeln nicht abstirbt, spricht das für einen Defekt am Kupplungspedalschalter.
     
Thema:

Motor bei ausrollen z.b. auf Ampelt aus

Die Seite wird geladen...

Motor bei ausrollen z.b. auf Ampelt aus - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...