Fiesta 3 (Bj. 89-94) GFJ motor beim abremsen geht aus

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von newbie88, 11.04.2012.

  1. #1 newbie88, 11.04.2012
    newbie88

    newbie88 Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta BJ 96 1,3
    folgendes hab ich seid kurzem .. wenn der wagen kalt ist also 1 tag stand, ich ihn nächsten tag anschmeiß los fahre und aus den ersten oder 2ten gang raus gehe und stark runter bremst geht das auto aus .. ist nicht immer sondern kommt eigentlich selten vor.. weiß jmd woran es liegen koennte ??

    sry bin kein mechaniker fahr anfänger halt :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gamma1212, 11.04.2012
    Gamma1212

    Gamma1212 Forum As

    Dabei seit:
    17.12.2010
    Beiträge:
    654
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta GFJ, Bj. 1996, 1.1L = 50PS
    ich hab das problem wenn ich eine so starke bremsung mache und die reifen blockieren (kein abs ^^) geht mein motor aus obwohl ich die kupplung trete und das ist egal ob motor warm oder kalt xD

    und ich mmch bei mir zumindest keine sorgen auch wenn das eig nich normal ist^^

    bei dir kann ich so leider nicht helfen
    drückst du beim starken bremsen auch die kupplung oder lässt du einfach den gang raus und hast ausgekuppelt?
     
  4. #3 newbie88, 11.04.2012
    Zuletzt bearbeitet: 11.04.2012
    newbie88

    newbie88 Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta BJ 96 1,3
    ich drück auch die kuplung dabei .. &nimm den gang raus und brems dabei :lol: haha ich frag dann geht er aus.. und ich starte ihn einfach sofort wieder geht er an nach 2 sekunden ohne probleme :gruebel:
     
  5. #4 svandroid, 11.04.2012
    svandroid

    svandroid Guest

    'n Abend Zusammen,

    das könnte gut mit dem sog. MAP-Sensor zusammenhängen.

    Vielleicht sit nur der Schlauch mittlerweile zu weich geworden, siehe auch hier in Beitrag #7: http://www.ford-forum.de/showthread.php?t=87063

    Wenn's nicht nur der Schlauch, sondern der Sensor selber sein sollte, hilft Euch das vielleicht weiter:
    https://www.fiesta-ka-forum.de/fiesta-mk3-23/motor-ruckelt-der-map-sensor-wars-5740/

    Doch zu allererst solltet ihr es der einfachheithalber mit dem Abklemmen der Batterie für ein paar Minuten versuchen, vielleicht zeigt das schon Erfolg wie dort beschrieben:
    http://www.ford-forum.de/showthread.php?t=16953&highlight=map-sensor

    Viel Erfolg
    svandroid
     
  6. #5 newbie88, 11.04.2012
    newbie88

    newbie88 Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta BJ 96 1,3
    wo find ich denn im motor den MAP Sensor ?? schlauch oder sonst was ??

    jemand ein foto vllt für mich ?? hab nen 1,3 mk 3 bj 96 mit ecuador motor :lol:
     
  7. #6 Gamma1212, 11.04.2012
    Zuletzt bearbeitet: 28.01.2013
    Gamma1212

    Gamma1212 Forum As

    Dabei seit:
    17.12.2010
    Beiträge:
    654
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta GFJ, Bj. 1996, 1.1L = 50PS
    das was da rot eingekreist ist ist der map sensor
     
  8. #7 svandroid, 11.04.2012
    svandroid

    svandroid Guest

    Im zweiten Link findest Du ein Foto, das zeigt, wo er beim 1.1er Motor sitzt, ich glaube nicht, daß sich die Position beim 1.3er großartig unterscheidet.

    Und wenn doch, dann hast Du zumindest eine Vorstellung, wie der Sensor aussieht und wirst den bei Dir schon finden.
     
  9. #8 newbie88, 11.04.2012
    newbie88

    newbie88 Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta BJ 96 1,3
    und euer fazit ist ?? ich soll einfach mal die schläuche abstöpseln oder was soll ich genau machen ?:rolleyes:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 svandroid, 11.04.2012
    svandroid

    svandroid Guest

    Genau lesen, ruhig bleiben und vor allem: Eins nach dem anderen ausprobieren, anstatt sich mit 1000 zusätzlichen Möglichkeiten den Kopf zuzuknallen. :)

    Mach erst mal das, denn das kostet nichts, keine Teile und gar nichts, sondern kalibriert das Ding einfach neu:
    http://www.ford-forum.de/showpost.php?p=118501&postcount=4

    Wenn das nicht hilft, dann im nächsten Schritt mal den Schlauch genauer ansehen.
     
  12. #10 newbie88, 14.04.2012
    Zuletzt bearbeitet: 14.04.2012
    newbie88

    newbie88 Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta BJ 96 1,3
    war bei der werkstatt.. und die sagte mir es koennte der leerlaufregler sein der vorne am motor dran ist.. nun die 2te frage kann ich den vllt von inne säubern oder so vllt ist der dreckig ? ken nt sich jmd damit aus.. so sparrt man sich ja kosten !! ;)

    [​IMG]

    vllt sind auch nur die beiden löcher verstopft kann das möglich sein ??

    vllt mit ner pinzette reinigen oder so ?? Zahnstocher ?
     
Thema:

motor beim abremsen geht aus

Die Seite wird geladen...

motor beim abremsen geht aus - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...