Fiesta 3 (Bj. 89-94) GFJ motor beim abremsen geht aus

Diskutiere motor beim abremsen geht aus im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; folgendes hab ich seid kurzem .. wenn der wagen kalt ist also 1 tag stand, ich ihn nächsten tag anschmeiß los fahre und aus den ersten oder 2ten...

  1. #1 newbie88, 11.04.2012
    newbie88

    newbie88 Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta BJ 96 1,3
    folgendes hab ich seid kurzem .. wenn der wagen kalt ist also 1 tag stand, ich ihn nächsten tag anschmeiß los fahre und aus den ersten oder 2ten gang raus gehe und stark runter bremst geht das auto aus .. ist nicht immer sondern kommt eigentlich selten vor.. weiß jmd woran es liegen koennte ??

    sry bin kein mechaniker fahr anfänger halt :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gamma1212, 11.04.2012
    Gamma1212

    Gamma1212 Forum As

    Dabei seit:
    17.12.2010
    Beiträge:
    652
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta GFJ, Bj. 1996, 1.1L = 50PS
    ich hab das problem wenn ich eine so starke bremsung mache und die reifen blockieren (kein abs ^^) geht mein motor aus obwohl ich die kupplung trete und das ist egal ob motor warm oder kalt xD

    und ich mmch bei mir zumindest keine sorgen auch wenn das eig nich normal ist^^

    bei dir kann ich so leider nicht helfen
    drückst du beim starken bremsen auch die kupplung oder lässt du einfach den gang raus und hast ausgekuppelt?
     
  4. #3 newbie88, 11.04.2012
    Zuletzt bearbeitet: 11.04.2012
    newbie88

    newbie88 Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta BJ 96 1,3
    ich drück auch die kuplung dabei .. &nimm den gang raus und brems dabei :lol: haha ich frag dann geht er aus.. und ich starte ihn einfach sofort wieder geht er an nach 2 sekunden ohne probleme :gruebel:
     
  5. #4 svandroid, 11.04.2012
    svandroid

    svandroid Guest

    'n Abend Zusammen,

    das könnte gut mit dem sog. MAP-Sensor zusammenhängen.

    Vielleicht sit nur der Schlauch mittlerweile zu weich geworden, siehe auch hier in Beitrag #7: http://www.ford-forum.de/showthread.php?t=87063

    Wenn's nicht nur der Schlauch, sondern der Sensor selber sein sollte, hilft Euch das vielleicht weiter:
    https://www.fiesta-ka-forum.de/fiesta-mk3-23/motor-ruckelt-der-map-sensor-wars-5740/

    Doch zu allererst solltet ihr es der einfachheithalber mit dem Abklemmen der Batterie für ein paar Minuten versuchen, vielleicht zeigt das schon Erfolg wie dort beschrieben:
    http://www.ford-forum.de/showthread.php?t=16953&highlight=map-sensor

    Viel Erfolg
    svandroid
     
  6. #5 newbie88, 11.04.2012
    newbie88

    newbie88 Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta BJ 96 1,3
    wo find ich denn im motor den MAP Sensor ?? schlauch oder sonst was ??

    jemand ein foto vllt für mich ?? hab nen 1,3 mk 3 bj 96 mit ecuador motor :lol:
     
  7. #6 Gamma1212, 11.04.2012
    Zuletzt bearbeitet: 28.01.2013
    Gamma1212

    Gamma1212 Forum As

    Dabei seit:
    17.12.2010
    Beiträge:
    652
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta GFJ, Bj. 1996, 1.1L = 50PS
    das was da rot eingekreist ist ist der map sensor
     
  8. #7 svandroid, 11.04.2012
    svandroid

    svandroid Guest

    Im zweiten Link findest Du ein Foto, das zeigt, wo er beim 1.1er Motor sitzt, ich glaube nicht, daß sich die Position beim 1.3er großartig unterscheidet.

    Und wenn doch, dann hast Du zumindest eine Vorstellung, wie der Sensor aussieht und wirst den bei Dir schon finden.
     
  9. #8 newbie88, 11.04.2012
    newbie88

    newbie88 Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta BJ 96 1,3
    und euer fazit ist ?? ich soll einfach mal die schläuche abstöpseln oder was soll ich genau machen ?:rolleyes:
     
  10. #9 svandroid, 11.04.2012
    svandroid

    svandroid Guest

    Genau lesen, ruhig bleiben und vor allem: Eins nach dem anderen ausprobieren, anstatt sich mit 1000 zusätzlichen Möglichkeiten den Kopf zuzuknallen. :)

    Mach erst mal das, denn das kostet nichts, keine Teile und gar nichts, sondern kalibriert das Ding einfach neu:
    http://www.ford-forum.de/showpost.php?p=118501&postcount=4

    Wenn das nicht hilft, dann im nächsten Schritt mal den Schlauch genauer ansehen.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 newbie88, 14.04.2012
    Zuletzt bearbeitet: 14.04.2012
    newbie88

    newbie88 Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta BJ 96 1,3
    war bei der werkstatt.. und die sagte mir es koennte der leerlaufregler sein der vorne am motor dran ist.. nun die 2te frage kann ich den vllt von inne säubern oder so vllt ist der dreckig ? ken nt sich jmd damit aus.. so sparrt man sich ja kosten !! ;)

    [​IMG]

    vllt sind auch nur die beiden löcher verstopft kann das möglich sein ??

    vllt mit ner pinzette reinigen oder so ?? Zahnstocher ?
     
  13. #11 newbie88, 14.04.2012
    newbie88

    newbie88 Neuling

    Dabei seit:
    28.12.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta BJ 96 1,3
    ICH HAB GERADE DAS DING AUFGESCHRAUBT UND MUSS SAGEN

    da war alles sauber die rohre !! komisch..

    kann es die drosselklappe vieleicht sein ?? :eingeschnappt:
     
Thema:

motor beim abremsen geht aus

Die Seite wird geladen...

motor beim abremsen geht aus - Ähnliche Themen

  1. Klackern beim fahren

    Klackern beim fahren: Hallo, ich habe eine Ford ka Baujahr 2002. Leider ist der km/Stand nicht hundertprozentig definierbar. Nein Problem ist wie folgt als ich heute...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 laute Schleifgeräusche / Knacken beim Fahren

    laute Schleifgeräusche / Knacken beim Fahren: Leider gibt es wieder ein Problem. Der Wagen stand 3 Wochen draußen ohne Bewegung. Dann bin ich losgefahren und habe laute Schleifgeräusche...
  3. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  4. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  5. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...