Motor beim Kaltstart

Diskutiere Motor beim Kaltstart im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, bin neu hier und hoffe das ich hier ne Antwort finde. Also wir haben nen Ford Escort Combi Bj 96, mit der 1.6 16V Zetec Maschine....

  1. TiGro

    TiGro Master of Desaster

    Dabei seit:
    28.12.2004
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 FL 2015
    Hallo Leute,
    bin neu hier und hoffe das ich hier ne Antwort finde.

    Also wir haben nen Ford Escort Combi Bj 96, mit der 1.6 16V Zetec Maschine.

    Zur Zeit hat der die Probleme das der morgens ohne Probleme anspringt und dann nach 2-300m einfach asugeht.

    So waren heute in der Werkstatt und dort war die Erklärung die, das das ne Kinderkrankheit von dem Motor wäre.

    Der hätte zuviel Öldruck und die Hydrostösel wären verdreckt und dadurch würden die hängen bleiben und somit der Motor ausgehen!

    Kann das sein? Lösung des Problems wäre nen Umbau von 450-600 EUR oder nach Angabe der Werkstatt einfach mal auf die Autobahn und frei blasen.

    Ist irgendeinem dieses Problem bekannt oder hat die gleiche Erfahrung.?

    Wär cool wenn ich von irgendeinem was hören würde.

    Gruß
    Timo
     
  2. #2 EscortHeizer, 28.12.2004
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Zuviel Öldrück? Das wäre mir neu - die kommen auf Ideen :roll: :wink:

    Zum Problem:
    Is nicht unbedingt ne Krankheit vom Motor denn die Hydros sind Verschleissteile. Kann u. U. wirklich an den Hydros liegen. Klappert es im Bereich des Motors wenn du ihn anschmeisst?
     
  3. TiGro

    TiGro Master of Desaster

    Dabei seit:
    28.12.2004
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 FL 2015
    Moie,

    danke für die Antwort erstmal.

    Klappern tut da erstmal nix.! Aber das die Hydros nach 104000 schon ne Macke bekommen, find ich ehrlich gesagt bisserl dürftig.!

    Nur wenn da soviel dreck drauf sitzt das die hängen bleiben?

    Im nedeffekt hört sich ds bei mir eher so an, das die dasÖl net mehr gescheit halten und dadurch ehe zu warm werden.!

    Gibts ne anderer Möglichkeit die sauber zu machen? Weil der Tausch ist ja schon aufwendig!
     
  4. #4 EscortHeizer, 29.12.2004
    EscortHeizer

    EscortHeizer Benutzer

    Dabei seit:
    21.06.2004
    Beiträge:
    216
    Zustimmungen:
    1
    Startet er nach dem ersten Ausgehen normal oder muss du schon länger orgeln, bis er wieder das zweite Mal anspringt?
     
  5. TiGro

    TiGro Master of Desaster

    Dabei seit:
    28.12.2004
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 FL 2015
    Kaltstart

    Also er startet normal nach dem ausgehen. Ohne Probleme,

    wenn er mal gelaufen ist dann taucht das Problem auch nicht mehr auf.!

    Schon seltsam, aber so ganz glaub ich denen das in der Fordwerkstatt nicht. Dann müssten die Hydros zum teil auch heiß laufen....

    Nach meinem physischen Verständnis....

    Kann das auch der LMM oder der Leerlaufsteller sein?
     
  6. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.949
    Zustimmungen:
    87
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    LMM, DKP, Leerlaufregelventil, Luftfilter? drehste jeden morgen nachm start die heizung volle suppe auf?
     
  7. TiGro

    TiGro Master of Desaster

    Dabei seit:
    28.12.2004
    Beiträge:
    171
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Mk3 FL 2015
    Kaltstart

    Heizung weiß ich grad net.!

    Luftfilter ist erst neu gewechselt worden vor knapp 3 Monaten und auch net viel km gefahren......

    Sehe schon das wird ne schwierigere Sache....
     
Thema:

Motor beim Kaltstart

Die Seite wird geladen...

Motor beim Kaltstart - Ähnliche Themen

  1. Fahrzeug stottert beim Gasgeben.

    Fahrzeug stottert beim Gasgeben.: Guten Tag, habe ein MK2 Bj.1999,Mondeo Ghia Kombi.Km Stand 120.000. Der Mondeo ist immer gut gefahren.Plötzlich jedoch hat er angefangen zu...
  2. Grand C-MAX (Bj. 10-**) DXA 1,0 - Motor auf der Autobahn gar nicht sparsam.

    1,0 - Motor auf der Autobahn gar nicht sparsam.: Guten Abend! Ich bin ja zur Zeit bei einer Autovermietung tätig. Zum Job gehört auch regelmäßig ein Notdienst. Letzte Nacht war es soweit, ein...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Geräusch beim Anfahren

    Geräusch beim Anfahren: Moin an alle, ich habe ein Frage/Problem. Und zwar hab ich seit einiger Zeit beim anfahren ein schleifen/jaulen/heulen. Es tritt nicht immer auf,...
  4. Puma (Bj. 97–00) ECT Motor wird nicht warm!!

    Motor wird nicht warm!!: Hallo ihr Lieben, Meine Katze hat folgendes Problem: Mein Motor wird nicht warm. Er erreicht jetzt bei dieser Witterung höchstens 60°c Thermostat...
  5. Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3

    Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3: Hallo liebe Leute, langsam glaube ich, es spukt in meinem Sporty. Habe erfolgreich defekten Motor ( Zylinder 3 lief nicht mehr mit - auf massive...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden