KA 2 (Bj. 09-**) RU8 motor beim starten total unruhig

Diskutiere motor beim starten total unruhig im KA Mk2 Forum Forum im Bereich Ford KA Forum; hey leute, wenn ich meinen ka starte läuft er die erste minute total unruhig im leerlauf... erst ca. 1300 U/min dann wieder runter auf 900U/min...

  1. #1 mijo240109, 04.03.2012
    mijo240109

    mijo240109 Anfänger

    Dabei seit:
    17.02.2011
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 10/2011 1,2
    hey leute, wenn ich meinen ka starte läuft er die erste minute total unruhig im leerlauf... erst ca. 1300 U/min dann wieder runter auf 900U/min und wieder hoch auf 1200U/min... Das die ganze zeit solange er noch kalt ist bei ca. 12°C... meiner hat gerade mal 6500km gelaufen und ist ein benziner... gibts da nen update?

    lg micha
     
Thema:

motor beim starten total unruhig

Die Seite wird geladen...

motor beim starten total unruhig - Ähnliche Themen

  1. Motor geht beim 1. starten aus oder ruckelt

    Motor geht beim 1. starten aus oder ruckelt: Hallo Mitglieder! Ich hoffe mir kann jemand von euch helfen, denn sämtliche Facebook Gruppen oder ähnliches hat zu keinem Erfolg geführt.. :( Und...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor Macht Probleme beim Starten

    Motor Macht Probleme beim Starten: Hallo Ich habe seit Gut 1 Woche mit meinem Focus Probleme wen ich ihn Starte (ohne Gas Geben) hört er sich an als würde er auf 3 Zylinder laufen...
  3. Bei Kälte: Motor geht ohne Gas beim Start aus

    Bei Kälte: Motor geht ohne Gas beim Start aus: Hallo liebe Forengemeinde! Mein FoFo, Baujahr 2001, hat ein offenbar hier nicht unbekanntes Problem: Der Motor startet bei Kälte nur mit...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor zieht beim starten manchmal nicht durch

    Motor zieht beim starten manchmal nicht durch: Hallo, in den vergangenen Monaten ist es mir ab und zu mal passiert, und zwar egal ob kaltstart oder warmstart, dass der Motor nach dem umdrehen...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Merkwürdige "Elektrikspinnerei" beim Starten des Motors!?

    Merkwürdige "Elektrikspinnerei" beim Starten des Motors!?: Hallo zusammen, seit einiger Zeit flackert das Abbelndlicht beim Starten des Motors für die ein, zwei Sekunden, die der Anlasser dreht, auf....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden