Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor beschleunigt selbstständig

Diskutiere Motor beschleunigt selbstständig im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich habe mit meinem Mondeo folgendes Problem: In der warmen Jahreszeit gibt mein Motor beim Bergabfahren beim Nutzen der...

  1. #1 MoselMan, 10.04.2011
    MoselMan

    MoselMan Neuling

    Dabei seit:
    10.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 2006, 2,0l Diesel 96 KW
    Hallo zusammen,

    ich habe mit meinem Mondeo folgendes Problem: In der warmen Jahreszeit gibt mein Motor beim Bergabfahren beim Nutzen der Motorbremse für ca. 2-5 Sekunden selbstständig etwas Gas. Der Effekt wiederholt sich dauernd. Das Phänomen tritt auch bei Fahrten auf gerader Strecke auf, wenn ich vom Gaspedal gehe.

    Bei Ford wurde eine neue Software aufgespielt. Während des Winters ist das Problem nicht aufgetreten, bei den warmen Temperaturen im Moment tritt es aber wieder auf. Je wärmer die Außentemperaturen sind, desto mehr Probleme gibt es damit.

    Habt ihr eine Idee, woher dieses Verhalten kommen kann?

    Ich fahre einen Mondeo, Baujahr 2006, 2l Diesel, 96kW.

    Danke und Gruß
    Dieter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Immer oder nur ab und zu? Hat der einen DPF? Klimaanlage an? Ladespannung der LIMA schon mal gemessen worden im Leerlauf?
     
Thema:

Motor beschleunigt selbstständig

Die Seite wird geladen...

Motor beschleunigt selbstständig - Ähnliche Themen

  1. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  5. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...