Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor bewegt sich NORMAL?

Diskutiere Motor bewegt sich NORMAL? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Wenn ich im Stand zwischen dem Rückwärtsgang und Drive schalte(Automatik) dann bewegt sich der Motor, ist das NORMAL????? Gruß Stefan

  1. #1 Rocky_72, 01.03.2010
    Rocky_72

    Rocky_72 Benutzer

    Dabei seit:
    26.02.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo EcoBoost 1,6 & Ford Mondeo 2,5 V6
    Hallo

    Wenn ich im Stand zwischen dem Rückwärtsgang und Drive schalte(Automatik) dann bewegt sich der Motor, ist das NORMAL?????

    Gruß Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sash-V6, 01.03.2010
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    1.Wäre nicht schlecht wenn du sagst was für ein Wagen du fährst.
    2.Du braust keine 3 them aufmachen kannst alles in ein Thema schreiben.
     
  4. #3 Rocky_72, 01.03.2010
    Rocky_72

    Rocky_72 Benutzer

    Dabei seit:
    26.02.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo EcoBoost 1,6 & Ford Mondeo 2,5 V6
    Hallo

    mein Auto 2.0 Duratec 145PS BJ 09/2005, 76000 km

    Gruß Stefan
     
  5. #4 Schwally, 01.03.2010
    Zuletzt bearbeitet: 01.03.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    was meinst du mit dann bewegt sich der motor??

    edit: und das mit dem spritverbrauch kann auch durchaus noch an deiner fahrweise hängen.. ists kalt und du fährst viel kurzstrecke?
    ist das die erste tankfüllung oder geht das schon länger so?

    vielleicht liegt das mit dem topspeed daran, das der wagen ein re-import ist? ich hab keine ahnung ^^
    hatte ich aber letztens auch bei einem 3er bmw automatik.. allerdings das ganze spiel bei 225 bzw 220..
     
  6. #5 Rocky_72, 01.03.2010
    Rocky_72

    Rocky_72 Benutzer

    Dabei seit:
    26.02.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo EcoBoost 1,6 & Ford Mondeo 2,5 V6
    Ich gehe mal davon aus das es nicht an meiner Fahrweise liegt, bin ja nur sehr kurz 200 gefahren an sonsten lasse ich den wagen mit 120 über die autobahn fahren. übrigens ist es die zweite tankfüllung, es kann schon sein das der vorbesitzer oder die us armee nur kurze strecken gefahren sind. Fakt ist eins mit der zweiten tankfüllung komme ich schon ein bisschen weiter. wenn ich die die gefahren km mal 2 nehme.... da der tank ja noch halb voll ist. Es ist aber nicht viel was ich da weiter komme......geschätzt 50-80 km......

    Motor bewegt sich im stand nach vorne und nach hinten, geschätzt ungefähr 5cm-7cm. Das heißt:

    Ich stehe und wenn ich den Rückwärtsgang einlege und dann wieder den vorwärtsgang usw..... Motorhaube ist natürlich offen. Es sieht nicht wirklich gesund aus....würde ich zumindest sagen.

    edit: laut fahrgestellnummer ist es ein deutsches Fahrzeug.... laut ford im Internet....
     
  7. #6 Sash-V6, 01.03.2010
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Tippe auf die Motorhalterung und Verbrauch/und das bei 200 Feierabend ist KÖNNTE ein Defekter Kat sein
     
  8. #7 Schwally, 01.03.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    meinst wirklich? so wie ers beschrieben hat klang das ja als würd der bei 200 auf 195 runtergehen und die geschwindigkeit da halten..
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Sash-V6, 02.03.2010
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    @Schwally Mmh hast recht .Wobei mit den kat würde auch den hohen Verbrauch erklären.

    Wenn irgendwas anderes defekt wäre würde es sich auf jede Fahrweise (land,Stadt,beschleunigen ,Ruckeln) auswirken ,oder?

    Da er weiter nichts geschrieben hat wird das soweit ok sein.
     
  11. #9 Rocky_72, 02.03.2010
    Rocky_72

    Rocky_72 Benutzer

    Dabei seit:
    26.02.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo EcoBoost 1,6 & Ford Mondeo 2,5 V6
    Hallo

    Ein ruckeln oder Leistungsverlust habe ich nicht. Aber er pendelt zwischen 200 und 195. Also 200 auf dem Tacho dann kommt der Leistungsverlust auf 195 und dann geht er wieder auf 200 und alles beginnt wieder von vorne. Wenn es der KAT sein sollte kann man ihn Quasi freiblasen......?

    Gruß Stefan
     
Thema:

Motor bewegt sich NORMAL?

Die Seite wird geladen...

Motor bewegt sich NORMAL? - Ähnliche Themen

  1. Zündspule für Ford Pinto Motor 2.0

    Zündspule für Ford Pinto Motor 2.0: Hi zusammen, Ich habe ein Kitcar mit einem Ford Pinto 2.0 Motor. Für diesen Motor suche ich eine neue Zündspule. Leider nicht so einfach wie es...
  2. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...