Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor blubbert im Leerlauf

Diskutiere Motor blubbert im Leerlauf im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hello und guten Abend liebe Gemeinde, Ich hab seit gut einer Woche ein Problem mit meinem Fahrzeug. Wenn ich im Leerlauf stehe, fängt ab und...

  1. #1 Kappen Kai, 11.01.2016
    Kappen Kai

    Kappen Kai Benutzer

    Dabei seit:
    06.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V Kombi Ghia
    10/1997
    90 PS
    Hello und guten Abend liebe Gemeinde,

    Ich hab seit gut einer Woche ein Problem mit meinem Fahrzeug. Wenn ich im Leerlauf stehe, fängt ab und zu der Motor an zu blubbern und meine Drehzahl schwankt.

    Habe heute neue Zündkerzen verbauen lassen (original Motocraft) in der Hoffnung das es weg geht aber vorhin fing er wieder kurz damit an. Wenn ich fahre ist alles ok und auch wenn er blubbert und ich weiterfahre ist danach alles wieder gut.

    Kann mir jemand sagen was das sein könnte? Zündkabel sehen noch gut aus und Öl habe ich auch nachgeguckt das i.o.

    Ich Danke für Hilfe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trinity, 11.01.2016
    Trinity

    Trinity Guest

    was verstehst du unter blubbern ?
    mal die kurbelgehäuseentlüftung kontrollieren , da ist ein schlauch der gerne mal aufreist und der motor dann da falschluft zieht.
     
  4. #3 Kappen Kai, 11.01.2016
    Kappen Kai

    Kappen Kai Benutzer

    Dabei seit:
    06.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V Kombi Ghia
    10/1997
    90 PS
    Für mich hört sich das an, als wenn der Luft zieht. Halt total unrund...es vibriert auch im Innenraum als wenn der Motor gleich ausgehen würde. Wenn ich allerdings ein paar Meter fahre, fängt sich auch das Standgas wieder und er läuft für einige Zeit normal.
    Ich dachte erst an Zündausetzer deswegen die neuen Kerzen. Hat aber anscheinend nicht viel gebracht -.-

    Wo finde ich denn die Kurbelhäuseentlüftung? Bin nicht so bewandert was Motoren angeht!?
     
  5. #4 Dorosha, 27.01.2016
    Zuletzt bearbeitet: 27.01.2016
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Hallo.

    Schau dir mal diese Anleitung an, so kannste alles mal Schritt für Schritt durchgehen, was dein Problem betrifft und hoffe auch behebt.

    http://www.ford-forum.de/showthread.php/77316-Motorprobleme-beseitigen-beim-Zetec-E-CVH-und-PTE

    Und nächstes mal bitte die Motorrisierung mit angeben. ;-)

    Wenn du vorm Motor stehst, rechte untere Ecke am Block von oben gesehen, unter einem abgewinkelten Unterdruckschlauch (kann man einfach abziehen.

    Ist aber gut Bebildert in der Anleitung. Auch falls das Ventil I.O. ist gibts in dieser ne Menge zum überprüfen.

    Mfg und weiterhin gute Fahrt :)
     
  6. #5 Dorosha, 27.01.2016
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Hab noch en ganzen Motor hier 1.8l Zetec, mit anbauteilen, falls du was brauchst und es passt.

    Mfg
     
  7. #6 Kappen Kai, 02.03.2016
    Kappen Kai

    Kappen Kai Benutzer

    Dabei seit:
    06.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V Kombi Ghia
    10/1997
    90 PS
    Ich wollte mich nochmal zu Wort melden:cool:

    Habe mich gestern auf den Weg zu ner Werkstatt gemacht. Beim Durchgucken haben wir festgestellt, dass ein Unterdruckschlauch naja sagen wir eher Semi Fachmännisch mal gemacht wurde.:rasend:

    Irgendjemand kluges hat da wohl mal ein Schlauch mit nem größeren Schlauch verbunden...so dass man den kinderleicht abziehen konnte. Naja lange Rede kurzer Sinn, der Schlauch an sich war auch etwas porös weil er am Plastik geschliffen hatte.

    Haben den Schlauch ausgetauscht und bis jetzt ist es auch besser...mal sehen ob es wirklich nur der Schlauch war:cool:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor blubbert im Leerlauf

Die Seite wird geladen...

Motor blubbert im Leerlauf - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Schlagende wummernde Geräusche leerlauf

    Schlagende wummernde Geräusche leerlauf: Bei mein 1.3l fiesta von 2002 kommen wummernde schlagenfe Geräusche wenn er kalt im leerlauf läuft. Beim kupplung treten sofort weg. Und wenn der...
  4. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  5. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...