Mondeo 1 (Bj. 93-96) GBP/BNP Motor "blubbert" plötzlich...

Diskutiere Motor "blubbert" plötzlich... im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, Mondeo BFP 1993/16V/1,8 Benzin, im unteren Drehzahlenbereich läuft er unrund und klingt so,wie damals meine Vespa als der Zündzeitpunkt...

  1. Ford02

    Ford02 Benutzer

    Dabei seit:
    07.04.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo/92kw/1.8 Gia/16V/1993
    Hallo,

    Mondeo BFP 1993/16V/1,8 Benzin, im unteren Drehzahlenbereich läuft er unrund und klingt so,wie damals meine Vespa als der Zündzeitpunkt falsch eingestellt war. Wenn man aufs Gas steigt,legt sich das.

    Ein ÖAMTC Mechaniker sagte, ein Zylinder läuft nicht, das sagte auch ein Ford Mechaniker (nur vom hinhören).

    Ein anderer ÖAMTC Mechaniker meinte später, die Kerzenstecker seien deffekt,da man blaue Verfärbungen sah und dies ein Indiz für Funkenschlag sei,deswegen kommt es zu Fehlzündungen. Die so gezeichneten Kerzenstecker habe ich fest mit Isolierband umwickelt,hat aber nichts genützt.

    Was könnte ich selbst als nicht ungeschickter Bastler noch testen`?:gruebel:
     
  2. #2 tradorus, 25.07.2010
    tradorus

    tradorus Guest

    Lass mal deine Kompression testen.
    Original Mororcraft zündkerzen verwendet?
    Wie alt sind die Zündkabel?
     
  3. Ford02

    Ford02 Benutzer

    Dabei seit:
    07.04.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo/92kw/1.8 Gia/16V/1993
    Die Zündkerzen sahen bei der Kontrolle vorgestern fürchterlich aus,daraufhin habe ich 4 neue gegeben, Bosch, entsprechend der Tabelle für mein Modell,hat aber praktisch nichts besonders auffaled geändert. Wie alt die Kabel sind weis ich nicht, habe den Kübel erst im April gekauft.

    Fahre morgen i.d.früh in eine Werkstatt wegen der Kompression.Vielleicht habe ich doch einen Reiber.

    Vom Audi weiß ich noch, daß der Zündverteiler auch kaputt gehen kann, wenn die Kontakte abgenützt sind.
     
  4. #4 tradorus, 25.07.2010
    tradorus

    tradorus Guest

    Denke dran Kompression nur im kalten Zustand messen..

    Aber eins noch schmeiß die Bosch Platinum Zündkerzen raus. Verträgt der Motor nicht. Nur Original Motorcraft. Kosten beim freundlichen ca 26€ alle 4 Stück.

    Ich weiß Das Bosch die extra für diese Motoren entwickelt hat, die funktionieren aber nicht. Hatte ich auch, Ruckeln und zündaussetzter. Als ich Motrcraft verbaut habe war der Fehler weg.
     
  5. #5 Tunier Fahrer MK1, 25.07.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, wie tradorus schon geschrieben hat Bosch Kerzen raus und Motocraft rein und besorge dir auch neue Zündkabel von Motocraft.
    Gruss Stefan
     
  6. Ford02

    Ford02 Benutzer

    Dabei seit:
    07.04.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo/92kw/1.8 Gia/16V/1993
    Erstmal danke für die Antworten,

    werd mal abwarten was der Mechaniker sagt,

    an den Kerzen ist es offensichtlich nicht gelegen, sonst hätte man einen Unterschied gemerkt,als ich die neuen eingebaut habe.(bilde mir ein,es geht ein wenig besser als vorher),haben 8 EUR /Stück gekostet.

    Hoffe der Mechaniker morgen hat entsprechende Geräte um festzustellen, ob entweder
    die Zündkabel
    der Verteiler
    oder ein Reiber die Ursache ist.

    Normalerweise hängen die ja irgendwelche Kabel auf die Zündkabel,und dann sehen sie am Monitor irgendetwas
     
  7. #7 Tunier Fahrer MK1, 25.07.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
  8. Ford02

    Ford02 Benutzer

    Dabei seit:
    07.04.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo/92kw/1.8 Gia/16V/1993
    Danke für die Links, werde trotzdem abwarten was der Mechaniker sagt bevor ich was kaufe.

    Aber was hältst du von der Annahme,es könnte ein Kolbenreiber gewesen sein? Ein Mechaniker am Telefeon sagte,das ist eher unwahrscheinlich, weil der Motor dann nicht mehr hochdrehen würde.
     
  9. #9 tradorus, 25.07.2010
    tradorus

    tradorus Guest

    Das ist richtig, weil die Kolben sich dann nicht mehr bewegen. Somit hättest du wahrscheinlich einen Motorschaden. Trotzdem vor zu Werkstatt und die Kompression im kalten Zustand messen lassen.
    Aber ich vermute wirklich mal Zündkerzen oder Zündkabel.
     
  10. Ford02

    Ford02 Benutzer

    Dabei seit:
    07.04.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo/92kw/1.8 Gia/16V/1993
    Jett war ich grade beim Mechaniker,der kontrollierte die Zylinder bei laufendem Motor (steckte ein Kerzenkabel nach dem anderen ab,um zu hören wie der Motor reagiert) und stellte fest,daß der 4. Zylinder nicht läuft.

    Er meinte,er müsse sich das genauer anschauen,vielleicht it es etwas mit der Einspritzung oder dem Verteiler.
     
  11. #11 mondeo97, 26.07.2010
    mondeo97

    mondeo97 Benutzer

    Dabei seit:
    11.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 97 2,0
    alles hört sich gut an
    es deutet aber alles auf ein durchgebranntes ventil hin
     
  12. Ford02

    Ford02 Benutzer

    Dabei seit:
    07.04.2010
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo/92kw/1.8 Gia/16V/1993
    VOLLBRACHT!

    War wieder in der früh bei einem anderen Mechaniker, (Ford Spezialist),der bemerkte daß ein Kerzenstecker zwar reingesteckt war, aber so daß er keinen Kontakt hatte, steckte in Richtig rein.

    Ich starte den Motor,und er läuft seit dem wieder wie eine Rakete!!!!

    Habe offensichtlich lauter Dumpfbirnen als Mechaniker erwischt,die mich übers Ohr hauen wollten.

    Danke für die Tipps, Problem gelöst!!
     
Thema:

Motor "blubbert" plötzlich...

Die Seite wird geladen...

Motor "blubbert" plötzlich... - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  2. Maverick (Bj. 00-07) Motor im Stand laut

    Motor im Stand laut: Hallo, Ich habe mir letzte Woche einen Maverick 2,3 16 V gekauft. Läuft soweit ganz gut. Jetzt ist mir heute aufgefallen und zwar Öl Check dass...
  3. Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS

    Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS: Hallo, suche dringend Motor: Ford Transit 1998 2,5 D 85 PS Andere Frage: Kann man auch einen stärkeren Motor einbauen? Grüsse Michael
  4. Pinbelegung Fiesta ZV Motor

    Pinbelegung Fiesta ZV Motor: Hallo Liebes Ford Forum, nach Langem Stummen mitlesen und einigen Tipps hier habe Ich Mich Entschlossen mich Hier Anzumelden; denn ich benötige...
  5. Transit V (Bj. 00-06) F**Y Motor Immer im Notlauf diverse Fehlercodes

    Motor Immer im Notlauf diverse Fehlercodes: Moin Hallo an alle Ich Bin Nils 32 Jahre jung und neu hier. Ich müsste mal um eure Hilfe bitten. Vorgeschichte/Problem Ich habe mir einen Transit...