Mondeo 1 (Bj. 93-96) GBP/BNP Motor bockt

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Markus511, 29.12.2009.

  1. #1 Markus511, 29.12.2009
    Markus511

    Markus511 Neuling

    Dabei seit:
    30.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 11/94, 1,8 85 KW
    Hallo zusammen,
    habe ein Problem mit meinem Mondeo 1,8 85KW. Wenn der Motor kalt ist läuft er super und nimmt auch Vollgas an. Sobald er aber Betriebstemperatur hat kann ich das Pedal ruckfrei nur noch ein viertel durchtreten ohne das er bockt.
    Wenn er dann beschleunigt kan ich das Pedal immer weiter durchtreten. Wenn ich dann in den nächsten Gang schalte und siofort Vollgas gebe bockt der Motor und der Drehzahlmesser geht dann so ca. 1500 U/min zurück.
    Habe die Kerzen schon ausgetauscht da die falschen verbaut waren.
    Gibt es so etwas wie eine Kaltlaufregler?
    Oder kann es sein das der LMM verschmutzt oder defekt ist?

    Bin über jede Hilfe sehr dankbar:top1:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lisi

    lisi Benutzer

    Dabei seit:
    20.12.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2.0l Duratec-HE,Titanium
    :gruebel:moin,würde noch mal die kerzenkabel tauschen,da die beim abziehen sehr schnell nen knacks bekommen.ansonsten tippe ich auch zu 99,9% auf den lmm.
     
  4. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Zündkabel auf beiden Seiten kontrolieren sowie die Stecker an der
    Zündspule! Vieleicht zieht er im warmen Zustand auch Falschluft?
     
  5. #4 Fordschrauber77, 29.12.2009
    Fordschrauber77

    Fordschrauber77 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    159
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X MK3 2,2 Tdci
    Falschluft wäre auch mein erster Gedanke. Ein gut gehender Artikel bei den Zetec Motoren ist der T-Schlauch von der Kurbelgehäuseentlüftung unterhalb der Zündspule.
     
  6. #5 Markus511, 29.12.2009
    Markus511

    Markus511 Neuling

    Dabei seit:
    30.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 11/94, 1,8 85 KW
    Vielen Dank für die schon vielen Antworten und Tipps.
    Werde die Kabel am besten direkt austauschen ..... schaden kann es ja nicht :)
    Und beim LMM eher defekt oder nur verschmutzt?
    Und mit der "Falschluft" kontrolliere ich auch mal ...... ist das T-Stück dann gerissen?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. lisi

    lisi Benutzer

    Dabei seit:
    20.12.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2.0l Duratec-HE,Titanium
    ;)lmm wenn dann defekt.verschmutzt hab ich noch nicht gehabt!
     
  9. #7 Markus511, 31.12.2009
    Markus511

    Markus511 Neuling

    Dabei seit:
    30.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 11/94, 1,8 85 KW
    Vielen lieben Dank :-)) Das Zündkabel vom 1. Zylinder war defekt.
     
Thema:

Motor bockt

Die Seite wird geladen...

Motor bockt - Ähnliche Themen

  1. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  4. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...