Mondeo 1 (Bj. 93-96) GBP/BNP Motor bockt

Diskutiere Motor bockt im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, habe ein Problem mit meinem Mondeo 1,8 85KW. Wenn der Motor kalt ist läuft er super und nimmt auch Vollgas an. Sobald er aber...

  1. #1 Markus511, 29.12.2009
    Markus511

    Markus511 Neuling

    Dabei seit:
    30.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 11/94, 1,8 85 KW
    Hallo zusammen,
    habe ein Problem mit meinem Mondeo 1,8 85KW. Wenn der Motor kalt ist läuft er super und nimmt auch Vollgas an. Sobald er aber Betriebstemperatur hat kann ich das Pedal ruckfrei nur noch ein viertel durchtreten ohne das er bockt.
    Wenn er dann beschleunigt kan ich das Pedal immer weiter durchtreten. Wenn ich dann in den nächsten Gang schalte und siofort Vollgas gebe bockt der Motor und der Drehzahlmesser geht dann so ca. 1500 U/min zurück.
    Habe die Kerzen schon ausgetauscht da die falschen verbaut waren.
    Gibt es so etwas wie eine Kaltlaufregler?
    Oder kann es sein das der LMM verschmutzt oder defekt ist?

    Bin über jede Hilfe sehr dankbar:top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lisi

    lisi Benutzer

    Dabei seit:
    20.12.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2.0l Duratec-HE,Titanium
    :gruebel:moin,würde noch mal die kerzenkabel tauschen,da die beim abziehen sehr schnell nen knacks bekommen.ansonsten tippe ich auch zu 99,9% auf den lmm.
     
  4. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Zündkabel auf beiden Seiten kontrolieren sowie die Stecker an der
    Zündspule! Vieleicht zieht er im warmen Zustand auch Falschluft?
     
  5. #4 Fordschrauber77, 29.12.2009
    Fordschrauber77

    Fordschrauber77 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    159
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X MK3 2,2 Tdci
    Falschluft wäre auch mein erster Gedanke. Ein gut gehender Artikel bei den Zetec Motoren ist der T-Schlauch von der Kurbelgehäuseentlüftung unterhalb der Zündspule.
     
  6. #5 Markus511, 29.12.2009
    Markus511

    Markus511 Neuling

    Dabei seit:
    30.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 11/94, 1,8 85 KW
    Vielen Dank für die schon vielen Antworten und Tipps.
    Werde die Kabel am besten direkt austauschen ..... schaden kann es ja nicht :)
    Und beim LMM eher defekt oder nur verschmutzt?
    Und mit der "Falschluft" kontrolliere ich auch mal ...... ist das T-Stück dann gerissen?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. lisi

    lisi Benutzer

    Dabei seit:
    20.12.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2.0l Duratec-HE,Titanium
    ;)lmm wenn dann defekt.verschmutzt hab ich noch nicht gehabt!
     
  9. #7 Markus511, 31.12.2009
    Markus511

    Markus511 Neuling

    Dabei seit:
    30.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi, 11/94, 1,8 85 KW
    Vielen lieben Dank :-)) Das Zündkabel vom 1. Zylinder war defekt.
     
Thema:

Motor bockt

Die Seite wird geladen...

Motor bockt - Ähnliche Themen

  1. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  2. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  3. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  5. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...