Escort 4 (Bj. 86-90) GAF/AWF/ALF Motor Defekte

Diskutiere Motor Defekte im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hallo, bin ganz neu hier, ist auch mein erster Beitrag, möchte erstmal Hallo an alle User diesen Forums sagen, auf gutes gelingen :) Nun zu...

  1. #1 FordNoob, 28.01.2011
    Zuletzt bearbeitet: 28.01.2011
    FordNoob

    FordNoob Neuling

    Dabei seit:
    28.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, 1998, 1.6 90PS
    Hallo,

    bin ganz neu hier, ist auch mein erster Beitrag, möchte erstmal Hallo an alle User diesen Forums sagen, auf gutes gelingen :)

    Nun zu meinem Problem:

    Kein Mechaniker in der umgebung weis, was dem motor fehlt, es ist seit kuzen ein durchgängiges pfeifen zu hören kommt dort in der nähe her, wo wo der vergaser ist, und dann ist er (bei 20°C Temperratur) immer bei ca. 2000u/min und nach ca. einer Minute ist er bei 500u/min -1000u/min schnell schwankend...

    Habe auch schon eine PDF gesehen von hier (Ganz großes Lob an den Autor :) )
    Wollte auch gleich mal das Leerlaufregelventiel die schuld geben, kann es das sein ?

    Habe hier noch ein Video heute gemacht wo man alles soweit (ist schweer zu erhören) hört...

    [ame="http://www.youtube.com/watch?v=MXG05cnbSq4"]YouTube - Video0012[/ame]

    Ab minute 0.46 geben wir GAs und danach drosselt er nicht wieder runter und das bleibt dann immer so für 1-2 minuten und dann das mit dem starken 500 zu 1000u/min schwankungen, wir wissen nicht mehr weiter... (die Schwankungen treten im Video nach 1.56min auf...




    Vielen VIelen Lieben Dank an alle helfenden Ideen :)


    mfg
     
  2. #2 KalkiKoettel, 28.01.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Ich glaub das ist das Leerlaufregelventil LLRV. *ohne Gewähr*
    Außerdem hat das Auto kein Vergaser sondern eine elektronische Einspritzung.
     
  3. #3 [BiH]Merlin, 28.01.2011
    [BiH]Merlin

    [BiH]Merlin Guest

    son problem habe ich nicht, aber wenn ich die kupplung trete und runter schalte dann geht der umdrehungsmesser auf unter 500 für ne kurze zeit. sobald ich wieder gas gebe ist alles wieder im lot.

    ich sag ma so: solang die kiste läuft ist alles ok^^
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    Da Du ja schon die PDF gefunden hast, die ich gepostet habe, kannste ja wie dort beschrieben das LLRV durchmessen.
    Zudem steht auch in der PDF, dass vieles ein und dasselbe Problem hervorrufen kann. D.h. es kann das LLRV sein, aber auch andere Sachen.

    Darüber hinaus, wenn Du ein Pfeifen hörst, solltest wie dort auch beschrieben die Unterdruckschläuche prüfen. Beim Zetec E verabschiedet sich gerne das lange Schlauchstück von der Kurbelgehäusentüftung. Meistens genau am Anschluss an der Ansaugbrücke. Wenn Du zwischen Ansaugbrücke und Motorspritzwand kannste den Schlauch erkennen, der unten an der Ansaugbrücke weggeht.

    Der Schlauch geht weiter bis unter die Zündspule, wird dort durch ein Rohr ersetzt
    und geht dann in einem L-förmigen neuen Schlauch auf das
    Kurbelgehäuseentlüftungsventil.

    Und solltest Du den Stecker vom Geschwindigkkeitsgeber mal checken. Der ist evtl auch grün korrodiert.

    Alles zu finden in der PDF.
     
  5. #5 BarHusk, 30.01.2011
    BarHusk

    BarHusk Guest

    der hat doch kein LLRV sonder schon einen LMM.:gruebel:
    Den Luftmassenmesser würde ich als erstes mal Checken, denke mal das der hin ist :weinen2:
    Desweiteren könnte aber auch die Drosselklappe klemmen, was die anhaltende erhöhte Drehzahl erklären würde oder der Drosselklappenpotie ist defekt;)
    Das Pfeifen könnte wie schon gesagt durch defekte Schläuche oder aber auch durch defekte Dichtungen im Ansaugtrakt kommen

    klingt aber generell wie ein Sack Muscheln:gruebel:
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    Das LeerLaufRegelVentil (LLRV) und der LuftMassenMesser (LMM) sind zwei unterschiedliche Bauteile mit unterschiedlichen Funktionen, wie der Name der beiden schon verät, Barhusk. Und der Zetec E hat beides. ;)

    Möglich ist wie beschrieben vieles. Die PDF hat er ja bereits, wo alle Möglichkeiten drinne stehen. Warten wir erstmal ab, was die ersten Testergebnisse bringen.
     
  7. #7 BarHusk, 30.01.2011
    BarHusk

    BarHusk Guest

    das es unterschiedliche Bauteile sind ist mir klar nur wusste ich nicht das der beides drin hat:rotwerden:
    naja, wieder was dazu gelernt:lol:
     
  8. #8 KalkiKoettel, 30.01.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Guck dir das Video mal an,

    [ame="http://www.youtube.com/watch?v=qHhvBy4F18c"]YouTube - Autodoktoren 047 - Ford Escort - Motordrehzahlschwankungen[/ame]
     
  9. #9 BarHusk, 30.01.2011
    BarHusk

    BarHusk Guest

    das könnte es fast sein:top1:
    aber mal ehrlich hätte jemand von Euch an das Ventil am Kurbelgehäuse gedacht:gruebel:
     
  10. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    auch das steht in der anleitung und ist beim zetec unter den top 3 (LLRV, Öl und kurbelgehäuseentlüftungsventil).

    da er aber ein pfeifen beim ansaugtrakt hat stelle ich das entlüftungsventil bei der fehlersuche zunächst nach hinten. wobei es schnell gecheckt ist. aber auch das steht alles in der anleitung, was man alles schnell und einfach checken kann. :)
     
  11. #11 Ford*Racing, 30.01.2011
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Ventil oder die Schläuche gehen doch immer kaputt nach einiger Zeit ist eigendlich ein bekanntes Problem
     
  12. #12 FordNoob, 31.01.2011
    FordNoob

    FordNoob Neuling

    Dabei seit:
    28.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, 1998, 1.6 90PS
    Erstmal vielen vielen dank für eure mühe :top1:

    Ich werde am Freitag mal die beiden Teile tauschen und das Öl mal wechseln mit neuen Kerzen.

    Das Video ist ja mehr als genial, genau das problem ist es, hoffentlich ist da auch das pfeifen weg, aber wurde ja auch schon hier im forum schon geschrieben, was es alles sein kann, somit werden auch alle möglichkeiten ausprobiert :)

    (Und sehr ihr, selbst die werkstatt bei ihm konnte nicht weiterhelfen ;) )

    Vielen dank erstmal, einfach nur TOP :freuen2::top1:
     
  13. #13 FordNoob, 12.02.2011
    FordNoob

    FordNoob Neuling

    Dabei seit:
    28.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, 1998, 1.6 90PS
    So habe die 2 Teile aus dem Video ausgewechselt und das Problem besteht weiterhin, er tourt nicht mher so hoch, aber die krassen schwnkungen sind immernoch ...


    Lg Jan
     
  14. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    hast du zu allererst die unterdruckschläuche überprüft wie ich dir geschrieben habe oder hast du einfach nur die teile aus dem video getauscht?

    da du ein pfeifen hast, hab ich dir doch extra geschrieben, dass evtl dein unterdrucksystem undicht hast. dann hat das nix mit dem LLRV und KGEV zu tun.
     
  15. #15 FordNoob, 17.02.2011
    FordNoob

    FordNoob Neuling

    Dabei seit:
    28.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, 1998, 1.6 90PS
    Hey,

    so nun nochmal alle schläuche nachgeschaut und wie du gesagt hast der unterdruckschlauch unterm vergaser war kaputt.

    Ausgewechselt, kostete keine 5€ und das auto schnurrt wieder wie ein zahmes kätzchen :)

    Vielen dank an alle Helfer :)

    kann euch nur weiterempfehlen :top1:

    Lg Jan
     
  16. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    wusst ich es doch :)

    und: der escort hat keinen vergaser mehr. bei youngtimern findest du noch vergaser. der escort hier hat schon eine elektronische einspritzanlage.
     
  17. Jan xD

    Jan xD Pechmagnet

    Dabei seit:
    22.02.2011
    Beiträge:
    338
    Zustimmungen:
    2
    Fahrzeug:
    2.5er Cougar, Hammer Ding :)
    Ähm ja, um es perfekt zu machen, wisst ihr doch auch bestimmt, warum der Escort bei Tempo 60 - 80/90 rückelt beim beschleunigen ...

    Davor und danach kein ruckeln, nur bei der besagten geschwindigkeit...
     
Thema:

Motor Defekte

Die Seite wird geladen...

Motor Defekte - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Batterie Defekt ? 3 Ampere Ruhestrom ?

    Batterie Defekt ? 3 Ampere Ruhestrom ?: Hallöchen Zusammen, ich verzweifel gerade mit meinem Focus 1.6 TDCI (Bj 12/12) , letzte Woche bin ich unterwegs nicht mehr weggekommen, Batterie...
  3. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  4. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...