Fiesta 3 (Bj. 89-94) GFJ motor dreht hoch + auto fährt von alleine?

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von landwirthmeister, 17.10.2011.

  1. #1 landwirthmeister, 17.10.2011
    landwirthmeister

    landwirthmeister Neuling

    Dabei seit:
    17.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mk3
    tag,
    hab n alten fiesta, baujahr 96..

    vor ca. 2 monaten passierte folgendes: ab und zu, eher selten, vor allem am anfang bei kaltstarten, drehte der motor jedes mal wenn ich auf die kupplung drückte hoch(richtig laut), und auch ebenfalls wenn man ihn in den leerlauf kuppelte..

    als fahränfanger dachte ich sofort "wtf" und fuhr schnell zur seite und schaltete den motor ab, wartete kurz und wieder an.. und dann gings einwandfrei..

    ne zeitlang passiert dann kaum sowas ähnliches...

    vor kurzem trat das problem dann wieder häufiger auf..

    (falls relevante info: man muss sagen, als fahranfänger kuppelte ich ab und an mal falsch, z.b. gang einlegen wollen ohne kupplung zu drücken, machte schon ziemlich eklige geräusche)

    vor 2 tagen, konnt ich den wagen nich starten, adac geholt, dann ließ er sich richtig schwer, allerdings ohne einwand, von selbst, wieder starten.. gerade noch so..., adac typ meinte, könnte an der benzinpumpe liegen..

    und seitdem tritt das problem nur noch auf!

    was allerdings noch interessant ist: sobald das problem auftritt, und ich in irgendnen gang kuppele, und fuß von der kupplung nehme, hört das hochrasen des motors auf, und beschleunigt das auto einfach von selbst.. brauche eigentlich kaum gas geben, selbst im 4. gang fährt er einfach von alleine mit ca.50-55 :nachdenken:
    sobald wieder die kupplung getreten ist, und/oder in leerlauf gebracht und nur runterrollen lassen.. rast der motor ziemlich laut hoch... manchmal so ähnlich wie "WWUUUUUUUUUUMMMMMMMMM ... kleine kurze pause WWUUUMMMMM..kleine kurze pause..." usw..

    Jemand ne ahnung in welche richtung das gehen könnte? motor, benzinpumpe, leerlaufventilteil ?
    ( ja, ich weiß, auto in werkstatt bringen :D , aber evtl. hat jmd ne idee)
    ich mein, die karre is eh schon ziemlich alt, da lohnt sichs doch kaum..
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ramrod

    ramrod Neuling

    Dabei seit:
    19.10.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1993, 1.1
    Bei mir zeigen sich diese Symptome auch. Wahrscheinlich dreht er nicht ganz so hoch, aber schon deutlich.

    Das weitaus größere Problem ist aber: Nach dem Start und paar Metern Fahrt scheint er sich zu "verschlucken" oder "abzusaufen" oder sowas. Beim nächsten Halt an einer Kreuzung z.B. ist er dann erst mal aus und bleibt das auch erst mal. Irgendwann, nachdem ich eine Weile im Weg rumstand, springt er dann wieder mal an. Dann läuft er auch problemlos. Das Problem scheint sich jetzt bei kühleren Temperaturen zu verstärken.
     
  4. #3 landwirthmeister, 20.10.2011
    Zuletzt bearbeitet: 20.10.2011
    landwirthmeister

    landwirthmeister Neuling

    Dabei seit:
    17.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mk3
    das mit dem absaufen hab ich nich..
    muss aber mal korrigieren: hab auch baujahr 93 (bzw. 92?)

    ich war gestern tanken, hab standard super getankt, und aufeinmal war das problem weg bzw. stark reduziert
    ??
    jetzt läufts zu 80-90%, ab und an kommts wieder vor
    davor war ich zuletzt an ner shell tankstelle, hat der tankstellenwart vllt falsch getank?
    aber das problem gab es vor 3 monaten auch, wieso sollte es durchs tanken plötzlich funktionieren?
     
  5. #4 landwirthmeister, 21.10.2011
    landwirthmeister

    landwirthmeister Neuling

    Dabei seit:
    17.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mk3
    alter jetzt ist er mir auch 1-2 mal abgesoffen mitten auf der kreuzung
     
  6. #5 Mr. Binford, 21.10.2011
    Mr. Binford

    Mr. Binford Guest

    Hat wohl wenig mit dem Tankinhalt zu tun, als mehr mit dem altbekannten Problem Leerlaufregelventil (LLRV) oder dem Luftmassenmesser (LMM). Nutze einfach mal die Forensuche zu diesen beiden Schlagwörtern. Da wirst du in wahrsten Sinne des Wortes Erschlagen von Ergebnissen.
     
  7. #6 landwirthmeister, 23.10.2011
    landwirthmeister

    landwirthmeister Neuling

    Dabei seit:
    17.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mk3
    ok mach ich

    aber wieso hört das problem schlagartig auf, nachdem ich tanken war?
    und das nun 2-3 mal, problem taucht auf, gehe kurz tanken und weg... nach paar km problem wieder tritt auf, kurz tanken, problem weg... etc..
    ??
     
  8. #7 Mr. Binford, 25.10.2011
    Mr. Binford

    Mr. Binford Guest

    Das wird nicht das Tanken sondern das Motor Aus- & Anstellen sein, welches da kurzzeitige Besserung bringt.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 landwirthmeister, 25.10.2011
    landwirthmeister

    landwirthmeister Neuling

    Dabei seit:
    17.10.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mk3
    motor ein und ausstellen hab ich auch so immer wieder versucht, hatte 0 wirkung..

    jedes mal wenn ich tanke, auch nur für 5 eur.. is das problem SOFORT weg.. wenn auch nur für paar km
     
  11. Josi

    Josi Neuling

    Dabei seit:
    28.01.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta GFJ 1989
    Da hat der Marder wohl die Zündkabel vernascht. Hatte dasselbe Problem. Hat lange gedauert bis da jemand auf die Idee gekommen ist. Da entsteht ein Lesefehler,er gibt Gas weil der Funke vom Zündkabel ständig und unkontrolliert überspringt. Deswegen ist es auch hin und wieder weg,weil es einfach mal überspringt wie es will. Ist ganz Schell behoben.
     
Thema:

motor dreht hoch + auto fährt von alleine?

Die Seite wird geladen...

motor dreht hoch + auto fährt von alleine? - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  5. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...