Motor dreht hoch, Drosselklappenpoti?

Diskutiere Motor dreht hoch, Drosselklappenpoti? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Meine Freundin hat einen Fiesta JAB BJ 1998 mit der 1.3l 50Ps Maschine. Problem: Der Motor dreht unerhofft hoch und regelt die Drehzahl nicht...

  1. #1 scsitoaster, 02.05.2006
    scsitoaster

    scsitoaster Guest

    Meine Freundin hat einen Fiesta JAB BJ 1998 mit der 1.3l 50Ps Maschine. Problem: Der Motor dreht unerhofft hoch und regelt die Drehzahl nicht mehr herunter, er ist dann nurnoch mit Spiel von Gas und Kupplung wieder auf eine erträgliche Drehzahl im Stand herúnter zu holen. Ich habe jetzt den zweiten Drosselklappenpoti drin, der 1. war gebraucht, der jetzige ist neu und den Stecker hab ich auch schon ersetzt.
    Bringt alles nichts, außer den Stecker einfach vom Poti abzuziehen, dann läuft er normal nur im Stand etwas unruhig. Aber das kann ja nich Sinn der Sache sein oder?. Kann mir jemand weiterhelfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Wo hast du denn den neuen Stecker angelötet?
    Um den alten Wert (Leerlaufstellung) zurückzusetzen muß die Batterie abgeklemmt werden.
     
  4. #3 scsitoaster, 02.05.2006
    scsitoaster

    scsitoaster Guest

    Ich hab den Stecker am Drosselklappenpoti mit ca. 10cm Kabel neu angelötet (Stecker vom Schrotti), hab die Gesamtlänge eingealten. Die Batterie hab ich jedesmal mind 15min abgeklemmt. Hilft leider nichts. spätestens nach dem 3. Anlassen dreht er wieder hoch, wenn die Kupplung getreten wird, so ab 50Km/h.
     
  5. #4 petomka, 02.05.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    und baust den alten Fehler wieder mit ein, hast du die Kabeln auch richtig angeschlossen? sind ja zwei schwarze und ein braunes, die schwarzen darfst du nicht vertauschen.
     
  6. #5 scsitoaster, 02.05.2006
    scsitoaster

    scsitoaster Guest

    Ich hab den Stecker vorher durchgemessen, auch der alte sah auch nicht korodiert aus. Die Kabel hab ich auch nicht vertauscht. Vor allem wundert mich hat das alles Prima ist wenn der Poti nicht angeschlossen ist.
     
  7. #6 Hellfire, 02.05.2006
    Hellfire

    Hellfire Guest

    batterie abklemmen, motor starten und 3 minuten im leerlauf laufen lassen. so machen wir das zumindest in der werkstatt
     
  8. #7 scsitoaster, 03.05.2006
    scsitoaster

    scsitoaster Guest

    Sehe ich also richtig, das es eigentlich nur der Poti oder das Kabel bzw. Stecker seien kann und nichts Anderes? Also das mit den 3Minuten im leerlauf muß ich noch ausprobieren.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Soweit ich weis sind 15 Minuten aber nicht genug oder täusch ich mich? Selbst wenn es 30 wären, dürfte das noch nicht reichen
     
  11. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Am Besten mal ne ganze Nacht abklekmmmen.
     
Thema:

Motor dreht hoch, Drosselklappenpoti?

Die Seite wird geladen...

Motor dreht hoch, Drosselklappenpoti? - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahlen gehen hoch

    Drehzahlen gehen hoch: Ich habe folgendes Problem: wenn ich an eine Kreuzung ran fahre nehme ich den Gang raus und lasse mich ran rollen da gehen die Drehzahlen hoch bis...
  2. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  4. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor Klackert beim Kaltstart Extrem + Fehlzündungen

    Motor Klackert beim Kaltstart Extrem + Fehlzündungen: Hallo, frage hier für einen Kumpel.. Erstmal zum Fahrzeug : Ford Fiesta V 1.4 16v Zetec-S Ei DOHC 80 PS Baujahr 2008 Km Stand: 150.000 Zahnriemen...