Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor dreht kurz aber Auto springt nicht an

Diskutiere Motor dreht kurz aber Auto springt nicht an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo wenn ich Schlüssel drehe und warte bis es vorglüht versuche ich es zu starten aber dann springt der Wagen nicht an Vorglüh zeichen fängt an...

  1. #1 xstylerx, 27.12.2008
    xstylerx

    xstylerx Guest

    Hallo wenn ich Schlüssel drehe und warte bis es vorglüht versuche ich es zu starten aber dann springt der Wagen nicht an Vorglüh zeichen fängt an zu blinken meine frage wäre was es sein könnte
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 28.12.2008
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    nehme mal an, eine oder mehrere glühkerzen funktionieren nicht richtig bzw gar nicht..

    heißt der brennraum wird nicht warm, der diesel zündet nicht selbst und springt schlecht an..

    wenn du ihn zum laufen gebracht hast und der wagen warm ist, versuch ihn dann mal zu starten.. wenns weg ist, ists mit sicherheit eine bzw mehrere glühkerzen..
     
  4. #3 ShadowHE, 28.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    springt er überhaupt an? oder klappt deine batterie zusammen. beschreib mal bischen näher die geschichte.

    mfg holger
     
  5. #4 xstylerx, 28.12.2008
    xstylerx

    xstylerx Guest

    es springt GAR NICHT an und der BRENNRAUM wird NICHT warm wenn ich es versuche zu starten gehen die blinkenden bzw alle lichter bei dem tacko aus...und jetzt währe meine frage was es sein könnte ? :)
     
  6. #5 blue-shadow, 28.12.2008
    blue-shadow

    blue-shadow Guest

    Batterie leer?
     
  7. #6 Dorosha, 28.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Wurde doch scho gefragt :boesegrinsen:

    Jo entweder ist es die Batterie, oder die Kerzen, kannst sie ja ma überbrücken und testen ob sie glühen...

    Wenn die Inordnung sein sollten....überprüfe mal die Kontaktplatte im Zündschloss...kann auch davon kommen...

    Oder die Zündungssicherung im Motorraum.

    Ansonsten fällt mir noch ne defekte Dieselpumpe ein ;)

    mfg
     
  8. #7 blue-shadow, 28.12.2008
    blue-shadow

    blue-shadow Guest

    zündungssicherung im Motorraum? meinst bestimmt die Vorglühsicherung
     
  9. #8 Dorosha, 28.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Ähm klar :)

    mfg
     
  10. #9 Schwally, 28.12.2008
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    um den wagen zum laufen zu bringen würde ich bergabrollen und den anschleppen.. dann ne runde drehen, damit er warm wird..
    und dann kann ich das überprüfen, wat ich oben beschrieben habe ^^

    das mit dem überbrücken ist auch ne möglichkeit..
    wenn der akku (net die batterie :zunge1: ) aber platt wäre, dann würden doch die zeiger einmal voll ausschlagen..
     
  11. #10 Dorosha, 28.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Jaein, Ausschlagen der Zeiger deutet nur drauf hin dass deine Batterie/Akku sich dem Ende naht...aber kommt auch nicht bei jedem Auto etc. vor

    *winke* aus Losheim nach Sulzbach (hm ist es das Sulzbach überhaupt ausem Saarland?:lol:)



    mfg
     
  12. #11 Schwally, 28.12.2008
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    noo.. sulzbach im taunus ^^ bei frankfurt in der nähe.. frankfurt main ^^

    aber nu btt :P
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wenn die Glühwendel blinkt beim starten bedeutet dies es liegt ein Fehler vor der das starten des Motors verhindert. Suche mal im Forum nach Nockenwellensensor für dein Auto. Das dürfte der Fehler sein. Benzin hast du ja hoffentlich nicht getankt?
     
  15. #13 xstylerx, 31.12.2008
    xstylerx

    xstylerx Guest

    ES HAT SICH GEKLÄRT!!! ES WAR IRGENDETWAS MIT DEN SENSOREN ...... doch es wurde gemacht danke für eure hiLfe trotzdem ;)
     
Thema:

Motor dreht kurz aber Auto springt nicht an

Die Seite wird geladen...

Motor dreht kurz aber Auto springt nicht an - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  3. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...
  5. nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max

    nach abstellen des Motors zeigt Display.Zusatzheizung an Ford-S-Max: nachdem die Batterie von heute auf morgen total platt war,und eine neue eingesetzt wurde steht jetzt im Display nach abstellen des Motors...