Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor dreht zu hoch

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Soul, 22.04.2011.

  1. Soul

    Soul Benutzer

    Dabei seit:
    24.05.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Bj 98, 1,6 90 Ps Zetec
    Hallo

    ich habe ein problem mit meinem escort.
    wärend der fahrt fängt er plötzlich an höher zu drehen. hält dann auch von alleine die geschwindigkeit, selbst wenn ich vom gas gehe. wien tempomat. allerdings hilft es leider nicht nur zu bremsen um das wieder zu regulieren. trete ich die kupplung dann geht die drehzahl dann auch hoch. die temperaturanzeige steigt auch.
    wenn ich den an der ampel zum stehen bringe, fällt die drehzahl soweit runter bis der sich fast ausrappelt, fängt sich dann aber wieder. macht irgendwie den eindruck als könne er das warme wetter nicht vertragen.
    anspringen tut er immer ohne probleme. ich habe keine ahnung was das sein soll.
    er hat vor 2 wochen ne neue benzinpumpe bekommen.

    ich hoffe ihr könnt mir vielleicht weiter helfen.


    ford escort kombi (ANL) bj.98, 90 ps zetec
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    stecker vom geschwinigkeitsgeber korridiert
     
  4. Soul

    Soul Benutzer

    Dabei seit:
    24.05.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Bj 98, 1,6 90 Ps Zetec
    wo ist dieser stecker?

    ich habe leider so gut wie keine ahnung von solchen sachen
     
  5. #4 escort-driver, 22.04.2011
    escort-driver

    escort-driver Guest

    Am Getriebe, da wo die Tachowelle reingeht.
    Da geht ein 2-adriges kabel mit Stecker hin.
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
  7. Soul

    Soul Benutzer

    Dabei seit:
    24.05.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Bj 98, 1,6 90 Ps Zetec
    ok, vielen dank. ich werde gleich mal schauen gehen ob ich das finden kann.
     
  8. Soul

    Soul Benutzer

    Dabei seit:
    24.05.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Bj 98, 1,6 90 Ps Zetec
    so, jetzt habe ich mir das angeschaut, sieht für mich aber eher alles unauffällig aus.
     

    Anhänge:

    • 167.jpg
      167.jpg
      Dateigröße:
      84,9 KB
      Aufrufe:
      36
    • 171.jpg
      171.jpg
      Dateigröße:
      29 KB
      Aufrufe:
      32
    • 165.jpg
      165.jpg
      Dateigröße:
      33 KB
      Aufrufe:
      28
    • 157.jpg
      157.jpg
      Dateigröße:
      28,3 KB
      Aufrufe:
      33
    • 156.jpg
      156.jpg
      Dateigröße:
      29,8 KB
      Aufrufe:
      35
  9. #8 escort-driver, 22.04.2011
    Zuletzt von einem Moderator bearbeitet: 22.04.2011
    escort-driver

    escort-driver Guest

    Was hast da angeschaut?
    Sind ja nur ein paar Bilder von deinem Motorraum.
    Der Geschwindigkeitsensor sitzt am Getriebe.
    Bilder kann ich hier nicht zeigen. Unterliegen der Co-Ri von Speed.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Soul

    Soul Benutzer

    Dabei seit:
    24.05.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Bj 98, 1,6 90 Ps Zetec
    ich habe einfach mal bilder gemacht wie so einige dinge ausschauen, vllt kann man ja was sehen was noch in frage kommt.

    der wagen startet gut und läuft so auch ruhig.
     
  12. #10 escort-driver, 22.04.2011
    escort-driver

    escort-driver Guest

    Hast du die Anleitunfg von MTC runtergeladen?
    Auf Seite 33 ist der 3-polige, nicht 2-polig wie ich schrieb, Stecker abgebildet.
     
Thema:

Motor dreht zu hoch

Die Seite wird geladen...

Motor dreht zu hoch - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...