Mondeo 1 (Bj. 93-96) GBP/BNP Motor einfach ausgegangen

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Snowman1978, 05.02.2009.

  1. #1 Snowman1978, 05.02.2009
    Snowman1978

    Snowman1978 Guest

    Hallo
    habe ein problem mit meinem Mondeo .
    1.Anfangs ist der Motor beim runterschalten und beim Leerlauf einfach ausgegangen konnte ihn wieder starten dann war alles wieder gut das hat er jeden tag gemacht.

    2.Bin ich gestern von der arbeit weggefahren und er ist während der fahrt einfach ausgegangen und geht nicht mehr an wenn ich starten will hört sich das an als ob irgend etwas durchrutsch als ob da irgendetwas nicht greifen will oder kann .
    (der anlasser dreht ganz normal )

    habe denn deckel vom zahnriemen ab gemacht und gesehen das der riemen ziemlich locker ist ob es damit was zu tun ich habe keine ahnung ich meine das die spannrolle ab ist weil der zahnriemen einfach so da rum flatert:skeptisch:

    also ich bauche hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 05.02.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.072
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Da kann eine Spannrolle oder Umelenkrolle kaputt gegangen sein ... wann wurde der Zahnriemen das letzte mal gewechselt, wurden die Rollen mitgetauscht?
     
  4. #3 Fordbergkamen, 06.02.2009
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    dann schau doch mal ob beim starten die Nockenwellen überhaupt noch mitdrehen.
    Ich habe nämlich den Verdacht das der Riemen im unteren Bereich gerissen ist.
    MfG
    Dirk
     
  5. #4 Snowman1978, 06.02.2009
    Snowman1978

    Snowman1978 Guest

    das kann ich dir nit saqgen wann der mal gewechselt worden ist
     
  6. #5 Snowman1978, 06.02.2009
    Snowman1978

    Snowman1978 Guest

    ja denn beim drehen läuft der riemen mit und die nockenwellen drehen sich auch mit gerissen scheint er nit zu sein
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 FocusZetec, 06.02.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.072
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Man sollte jetzt den Riemen und die Spannrollen (und Laufrollen) neu machen und schauen ob der Motor einen Schaden davon genommen hat, zB. krumme Ventile.
     
  9. #7 Snowman1978, 07.02.2009
    Snowman1978

    Snowman1978 Guest

    hmmm kann man das denn selber machen oder muss ich damit in die werkstatt gehen
     
Thema:

Motor einfach ausgegangen

Die Seite wird geladen...

Motor einfach ausgegangen - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...