Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Elektronik macht Probleme

Diskutiere Motor Elektronik macht Probleme im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, Ich habe seit neusten Probleme mit meinen Motor (Ford Focus MK1 1,6). Sobald der Motor anspringt wird von der Lichtmaschine auf die...

  1. #1 SimDaniels, 17.03.2013
    SimDaniels

    SimDaniels Neuling

    Dabei seit:
    17.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    Ich habe seit neusten Probleme mit meinen Motor (Ford Focus MK1 1,6). Sobald der Motor anspringt wird von der Lichtmaschine auf die Batterie 15 V übertragen. Sobald ich verbraucher an mache sinkt die Spannung auf 11,4V und der Motor fängt an zu stottern, jedoch nur im Leerlauf.

    Habe erst vermutet das der Regler in der Lichtmaschine kaputt war und deshalb die komplette Lichtmaschine ausgetauscht. Jedoch ist das Problem noch weiterhin da. Darauf habe icht testweise das Kabel für die Regler Steuerung abgezogen. Danach werden normal 13,8 Volt auf die Batterie übertragen. Sobald der Stecker wieder drin ist 15V.

    Könnt ihr mir helfen was es noch sein kann? Bzw. was ich überprüfen kann.
    Batterie habe ich ebenfalls ausgetauscht.
     
  2. #2 GeloeschterBenutzer, 17.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    smartcharge arbeite nicht richtig , evt sollte mal das softwarelevel vom PCM auf den neusten stand gebracht werden ,vieleicht haben sich da ein paar parameter verabschiedet .

    leuchtet die ladekontrollleuchte ständig ?
    fehlerspeicher ausgelesen ?
    ist die richtige batterie verbaut ?

    ohne stecker an der lima , arbeitet die lima im notlauf und erzeugt permanet 13,8V
     
  3. #3 SimDaniels, 17.03.2013
    SimDaniels

    SimDaniels Neuling

    Dabei seit:
    17.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Die Ladekontrolleuchte leuchtet nicht und Fehlerspeicher habe ich ausgelesen. Siehe Bild. Die richtige Batterie (wie in Handbuch) ist eingebaut.
     

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      42,4 KB
      Aufrufe:
      120
  4. #4 GeloeschterBenutzer, 17.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und welcher fehlercode war drin , da das aus dem protokoll nicht hervor geht ?
     
  5. #5 SimDaniels, 17.03.2013
    SimDaniels

    SimDaniels Neuling

    Dabei seit:
    17.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Habe ein Bild des Fehlercodes gemacht.
     

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      99,5 KB
      Aufrufe:
      128
  6. #6 GeloeschterBenutzer, 17.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    P1246 Definition: Fehler in Schaltkreis - Generator-Vorerregung

    das ganze deutet darauf hin das eine kabelunterbrechung zwischen PCM und lima vorliegt ;)
     
  7. #7 SimDaniels, 17.03.2013
    SimDaniels

    SimDaniels Neuling

    Dabei seit:
    17.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Gibt es eine Möglichkeit die Steuerleitung zu überprüfen? Müsste sonst die ganze Ummandlung ab machen.
     
  8. #8 GeloeschterBenutzer, 17.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kabel zwischen PCM und lima durchmessen
    evt spannungsabfallmessung , widerstandsmessung oder lastprüfung machen

    wobei eine lastprüfung die beste lösung wäre , dazu müssen aber beide stecker abgesteckt sein !!!
     
Thema: Motor Elektronik macht Probleme
Besucher kamen mit folgenden Suchen
  1. Fehler p1246

    ,
  2. ford p1246 ecu

    ,
  3. ford focus daw elektronik

    ,
  4. p1246 fehlercode,
  5. p1246 ford,
  6. p1246,
  7. p1246 ford focus
Die Seite wird geladen...

Motor Elektronik macht Probleme - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  2. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  3. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  4. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  5. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...