Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor Elektronik macht Probleme

Diskutiere Motor Elektronik macht Probleme im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, Ich habe seit neusten Probleme mit meinen Motor (Ford Focus MK1 1,6). Sobald der Motor anspringt wird von der Lichtmaschine auf die...

  1. #1 SimDaniels, 17.03.2013
    SimDaniels

    SimDaniels Neuling

    Dabei seit:
    17.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    Ich habe seit neusten Probleme mit meinen Motor (Ford Focus MK1 1,6). Sobald der Motor anspringt wird von der Lichtmaschine auf die Batterie 15 V übertragen. Sobald ich verbraucher an mache sinkt die Spannung auf 11,4V und der Motor fängt an zu stottern, jedoch nur im Leerlauf.

    Habe erst vermutet das der Regler in der Lichtmaschine kaputt war und deshalb die komplette Lichtmaschine ausgetauscht. Jedoch ist das Problem noch weiterhin da. Darauf habe icht testweise das Kabel für die Regler Steuerung abgezogen. Danach werden normal 13,8 Volt auf die Batterie übertragen. Sobald der Stecker wieder drin ist 15V.

    Könnt ihr mir helfen was es noch sein kann? Bzw. was ich überprüfen kann.
    Batterie habe ich ebenfalls ausgetauscht.
     
  2. #2 GeloeschterBenutzer, 17.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    smartcharge arbeite nicht richtig , evt sollte mal das softwarelevel vom PCM auf den neusten stand gebracht werden ,vieleicht haben sich da ein paar parameter verabschiedet .

    leuchtet die ladekontrollleuchte ständig ?
    fehlerspeicher ausgelesen ?
    ist die richtige batterie verbaut ?

    ohne stecker an der lima , arbeitet die lima im notlauf und erzeugt permanet 13,8V
     
  3. #3 SimDaniels, 17.03.2013
    SimDaniels

    SimDaniels Neuling

    Dabei seit:
    17.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Die Ladekontrolleuchte leuchtet nicht und Fehlerspeicher habe ich ausgelesen. Siehe Bild. Die richtige Batterie (wie in Handbuch) ist eingebaut.
     

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      42,4 KB
      Aufrufe:
      220
  4. #4 GeloeschterBenutzer, 17.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    und welcher fehlercode war drin , da das aus dem protokoll nicht hervor geht ?
     
  5. #5 SimDaniels, 17.03.2013
    SimDaniels

    SimDaniels Neuling

    Dabei seit:
    17.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Habe ein Bild des Fehlercodes gemacht.
     

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      99,5 KB
      Aufrufe:
      210
  6. #6 GeloeschterBenutzer, 17.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    P1246 Definition: Fehler in Schaltkreis - Generator-Vorerregung

    das ganze deutet darauf hin das eine kabelunterbrechung zwischen PCM und lima vorliegt ;)
     
  7. #7 SimDaniels, 17.03.2013
    SimDaniels

    SimDaniels Neuling

    Dabei seit:
    17.03.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Gibt es eine Möglichkeit die Steuerleitung zu überprüfen? Müsste sonst die ganze Ummandlung ab machen.
     
  8. #8 GeloeschterBenutzer, 17.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kabel zwischen PCM und lima durchmessen
    evt spannungsabfallmessung , widerstandsmessung oder lastprüfung machen

    wobei eine lastprüfung die beste lösung wäre , dazu müssen aber beide stecker abgesteckt sein !!!
     
Thema: Motor Elektronik macht Probleme
Besucher kamen mit folgenden Suchen
  1. p1246

    ,
  2. ford focus fc p1246

    ,
  3. fehlercode p1246

    ,
  4. p1246 ford focus replaced alternator,
  5. Ford p1246 replaced alternator,
  6. Ford p1246 alternator pcm,
  7. Fehler p1246,
  8. ford p1246 ecu,
  9. ford focus daw elektronik,
  10. p1246 fehlercode,
  11. p1246 ford,
  12. p1246 ford focus
Die Seite wird geladen...

Motor Elektronik macht Probleme - Ähnliche Themen

  1. Transit Custom VII (Bj. 13-**) Vorstellung und gleich Probleme

    Vorstellung und gleich Probleme: Hallo, mein Name ist Tim und ich habe heute einen Ford Transit Custom Bus 2017 mit dem 2.0 130 PS Motor gekauft, 100.000 km . Ich bin...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Hintere Tür schließ probleme

    Hintere Tür schließ probleme: Hallo Die hintere beifahrertür lässt sich uber die ZV nicht mehr aufschließen. Wenn ich die Tür manuell aufsperre, durch betätigen des...
  3. S-MAX Facelift (Bj. 10-**) WA6 Motor startet nicht

    Motor startet nicht: Kann es sein das es am Differenzdrucksensor vom DPF liegen kann?Mfg Christian
  4. Ford Probe motor

    Ford Probe motor: moin Moin Ich hab mal so ne frage Bekomme ich den Motor eines Ford Cougars in einen Ford Probe der 2. Generation eingebaut? Danke im Voraus Simon
  5. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden