S-MAX (Bj. 06-10) WA6 Motor Elektronik versagt komplett

Diskutiere Motor Elektronik versagt komplett im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo S-MAXer, vorsicht ! Habe die S-Version mit 175 PS und viel Zip und Zap. Wollte halt auch mal den ein oder anderen Bedienkomfort genießen....

  1. #1 jamiga67, 03.05.2009
    Zuletzt bearbeitet: 03.05.2009
    jamiga67

    jamiga67 Neuling

    Dabei seit:
    10.05.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo S-MAXer,

    vorsicht !
    Habe die S-Version mit 175 PS und viel Zip und Zap.
    Wollte halt auch mal den ein oder anderen Bedienkomfort genießen.
    Aber leider habe ich ein "Montagsfahrzeug" erwischt, oder viel schlimmer...FORD hat das mit der Elektronik einfach nicht drauf'.

    Wagen ist kein Jahr alt.
    ca. 26000 km
    Dann bei der Rückfahrt aus dem Urlaub nach 20km stop 'n go.
    Keine Bedienung von Radio, Klima, etc. über Display, Schalter, etc. möglich.
    Aussentemperaturanzeige auf 45 Grad (ja. es war warm und trocken, aber in der Realität max. 25 Grad )
    Auf einmal gehen die Wischer an, die Fenster auf und zu, eine komplette Christbaumbeleuchtung im Cockpit, Motor ruckelt und geht aus, Anzeige "Motorelektronik defekt", dann alles aus, nichts geht mehr, auch kein Warnblinklicht!:verdutzt:
    Und das mit Familie. Horror.
    FORD Werkstatt findet nahc 5 Tagen nichts. Soft-Reset. Sonst nichts. Angeblich alles wieder gut.
    Ich fahre -diesmal zum Glück allein- ca. 300 km. Zack! Nach kurzem Flackern des Lichts, das gleiche wieder. Nur diesmal auf der 2 Spur bei ca. 150 um 22:00 Uhr Abends. Stock duster !...kein Licht, kein Warnbinker ! 18Tonner bläst hupend mit 100 rechts an mir vorbei. Ich schaffe es gerade noch zufällig über eine Abfahrt "auszuruckeln".
    Jetzt steht er wieder in einer -aber anderen- Werkstatt.
    Ich möchte ihn eigentlich nicht zurück, sondern einen neuen!:rasend:
    Denn ich kann es nicht verantworten damit in den Verkehr zu ziehen.
    Geschweige denn meine Frau und die Kinder.

    Wer kann mir einen Tip geben, wie ich vorghen soll ?

    Danke und Gruß

    jamiga
     
  2. DrFord

    DrFord Neuling

    Dabei seit:
    20.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Puma
    Ich kann dir nur sagen woran das liegt :

    Das GEM bzw Zentralelektrikbox steht quasi unter Wasser die sitzt unten im Fußraum auf der Beifahrerseite verursacht durch Luftstrom der Klimaanlage oder klassischer Wassereintritt.
    Muss gewechselt werden und natürlich der Wassereintritt lokalisiert werden.

    Die einzigste Alternative wäre noch ein loses Massekabel. Hast mal geschaut ob das an der Batterie fest ist ?? ( alles schon da gewesen. )

    aber traurig das die Werkstatt das nicht findet.

    Sag deiner Werkstatt mal sie sollen sich mal Folgende TSI anschauen 45/2006
    und die Massepunkte kontr. !!!
     
  3. #3 paddy130, 22.05.2009
    Zuletzt von einem Moderator bearbeitet: 22.05.2009
    paddy130

    paddy130 Guest

    Gut das wir nicht die einzigen sind, die probleme mit die Probleme mit Max haben. Bei Ford wirst nichts ereichen, wir hatten sogar das Service Team von Ford in unserer Stammwerkstatt. Ausser "blöden" Ratschlägen nix dabei rausgekommen.
    Aber wenn Ford den Fehler nach dem 3 Versuch nicht beheben konnte, kannst auf wandlung bestehen. Wir haben versucht, obwohl unser Auto nach über 10 Reperaturen noch immer nicht fehlerfrei arbeitet, wurde die Wandlung abgelehnt. Wünsch Dir mehr Glück.
     
  4. #4 DJ^Steel, 25.05.2009
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Ich denke das es eventuell die Lichtmaschiene oder ler lade kontroll regler kaputt ist und nur noch sporadisch arbeitet.

    Ein kurzschluss nach masse schließe ich aus das würde im fehlespeicher stehen.
     
Thema: Motor Elektronik versagt komplett
Besucher kamen mit folgenden Suchen
  1. ford s max forum elektronikprobleme

    ,
  2. audio s max kurzschlussschutz zurucksetzten

Die Seite wird geladen...

Motor Elektronik versagt komplett - Ähnliche Themen

  1. Motor Problem

    Motor Problem: Hallo zusammen. Brauch mal Hilfe von euch . Habe mein 1.8 16v cabrio Problem. Der Motor ruckelt wenn mann gas gibt oder das Gas zum Beispiel...
  2. 2,0 EcoBlue ATM welches Motor Oel

    2,0 EcoBlue ATM welches Motor Oel: Hallo und guten Morgen. Kann mir einer die genauen Spezifikationen nennen wodrauf ich beim Oel kaufen achten muß. Wollte mir was zum Nachfüllen...
  3. Transit VI (Bj. 06-13) F**6 Motor tauschen von 85 auf 110 PS

    Motor tauschen von 85 auf 110 PS: nach einem Motorschaden bei einem 8566\AGU mit 85 PS Baujahr 2010 stehe ich vor de Frage ist der Einbau eines 110 PS Austauschmotors möglich und...
  4. Fiesta 7 Facelift (Bj. 12-**) Motor Störung grundlos?

    Motor Störung grundlos?: Hallo zusammen :) Habe extra einen Account erstellt, da ich wirklich auf euch als Fachleute hoffe :weinen: Mein Wagen: Ford Fiesta Facelift;...
  5. smax Motor geht einfach aus motorstörung p0003 00

    smax Motor geht einfach aus motorstörung p0003 00: Hallo liebe Gemeinde Ich bin neu hier und hoffe dass ihr mir helfen könnt auf die Schnelle habe ich nichts gefunden vielleicht kann mich einer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden