Cougar (Bj. 98–01) BCV Motor Fehlzündungen,....

Dieses Thema im Forum "Ford Cougar Forum" wurde erstellt von Alex1986, 06.04.2011.

  1. #1 Alex1986, 06.04.2011
    Alex1986

    Alex1986 Neuling

    Dabei seit:
    19.05.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo

    Hab seit ner Weile wieder mal ein Problem mit meinem Cougar 2,5l V6 Bj. 2000.

    Der Motor ruckelt bzw. hat Fehlzündungen bis zu 3000-3500 U/min und im Leerlauf schwankt die Drahzahl auch ( manchmal stirbt er sogar ab ) . Im oberen Drehzahlbereich beschleunigt er scheinbar normal. Das Auto braucht um 2 Liter mehr Sprit, kommt wohl von den vielen Fehlzündungen.
    Wenn ich mit niedriger Drehzahl langsam Gas gebe merkt man eigentlich nichts, aber wenn ich voll aufs Gas steige ruckelt der Wagen wie irre !! am Stand schnell Gas geben hört man auch schön die Fehlzündungen....

    War nun in der Ford Werkstatt und die haben den Wagen ausgelesen, kein Fehler ;(
    Die Mechaniker meinten es wäre eindeutig die Zündung.

    Hab nun also die Kerzen wieder mal gewechselt ( natürlich Motorcraft ), es ist nun ein wenig besser aber noch lange nicht weg....
    Zündspule hab ich auch umgebaut, brachte überhaupt keine Änderung.
    Soll ich nun die Zündkabel auch noch versuchen? Weiß nur nicht wo ich Motorcraft sofern es die sein MÜSSEN herkriege.

    Achja wenn der Motor ganz kalt ist merk ich von den Fehlzündungen nichts, erwärmt er sich etwas fängt es schon an. Die Drehzahlschwankungen im Leerlauf kommen nur nach längerer Fahrt vor. Vielleicht fangen die Zündkabel wenn sie warm werden ins spnnen an... ?!

    Oder tippt ihr auf was anderes!?

    mfg Alex
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RedCougar, 06.04.2011
    Zuletzt bearbeitet: 06.04.2011
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Mögliche Ursachen:

    Zündkerzen
    Zündkabel
    Zündspule

    Da du 1 und 3 schon ausgeschlossen hast, bleiben vorerst nur die Kabel. Das müssen nicht unbedingt die von Ford/Motorcraft sein.

    Eventuell ist auch dein IMRC hin (mit offenen Klappen). Ein Fehler am IMRC wird übrigens unter Umständen nicht im WDS angezeigt. Einen Aufsatz zu dem Bauteil (was, warum, wie, woher, etc.) habe ich dazu hier geschrieben -> Motorleistung fehlt .... (Lösung: IMRC)



    Was auch noch Kandidaten sein könnten:
    Luftmassenmesser (LMM / MAF)
    Abgasrückführventil (AGR / EGR)
    Leerlaufregelventil (LLRV)

    Allerdings spricht dagegen, dass im WDS kein Fehler angezeigt wird.
     
    DeathSoldier gefällt das.
  4. #3 Alex1986, 06.04.2011
    Alex1986

    Alex1986 Neuling

    Dabei seit:
    19.05.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Normale Zündkabel hab ich in Ebay eh gefunden. Allerdings nirgends welche von Motorcraft... Wo krieg ich die her?

    Werd es also doch erstmal mit den Zündkabel versuchen.

    Das mit dem IMRC hatte ich schonmal. Da wars so das der Motor im höheren Drehzahlbereich komplett die Leistung verlor. Hab dann das IMRC angeguckt und danach wars weg.... ich kann ja mal schauen ob die Klappen schön auf und zufahren.

    mfg
     
  5. #4 Alex1986, 07.04.2011
    Alex1986

    Alex1986 Neuling

    Dabei seit:
    19.05.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Morgen bekomm ich die Zündkabel, dann wird sich ja zeigen ob das was hilft.
    Könnte es sonst noch irgendwas simples sein?
    Ev ein Benzinfilter oder ähnliches?
    Beim tauschen er Zündspule sind mir die vielen Luftschläuche aufgefallen. Wozu dienen die alle?

    mfg
     
  6. #5 RedCougar, 07.04.2011
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Du meinst die ganz dünnen, extrem brüchigen in verschiedenen Farben?

    Das sind Unterdruckschläuche für Verschiedenes. Die Gelben sind z.B. für die Klappenverstellung der Lüftungsanlage. Sollte sich die Lüftung mal nicht mehr verstellen lassen, dann ist höchstwahrscheinlich einer der Schläuche gebrochen.

    Der Grüne ist für die AGR.

    Dann gibbet auch noch Rote und Schwarze. Die Schwarzen sind meist Zuleitungen für alle anderen und wofür Rot ist, entzieht sich grad meiner Kenntnnis.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Alex1986, 08.04.2011
    Alex1986

    Alex1986 Neuling

    Dabei seit:
    19.05.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Hab soeben die Zündkabel getauscht und endlich ist das Problem behoben :)

    Waren also Kaben und Kerzen im A......

    Danke für eure Hilfe

    mfg
     
  9. #7 RedCougar, 08.04.2011
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Glückwunsch :top1:
     
Thema:

Motor Fehlzündungen,....

Die Seite wird geladen...

Motor Fehlzündungen,.... - Ähnliche Themen

  1. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  4. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...