Motor geht 1mal Aus.....(Bei Kälte)

Diskutiere Motor geht 1mal Aus.....(Bei Kälte) im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo,nun ist es wieder so weit.-Winterzeit!! Auto:Ford Escort Kombi Giah /66Kw/ 16v/ Bj:1996 Problem: nach stillstand Zb.Nacht ,startet der...

  1. #1 Bullbatz, 16.11.2007
    Bullbatz

    Bullbatz Guest

    Hallo,nun ist es wieder so weit.-Winterzeit!!
    Auto:Ford Escort Kombi Giah /66Kw/ 16v/ Bj:1996
    Problem: nach stillstand Zb.Nacht ,startet der Wagen normal,Motor läuft ruhig.Doch beim ersten bremsen oder der ersten Kurve ,geht er aus. Ohne vorige anzeichen (stottern oder so) .Der darauf volgende Start ist mühsam.Ab dann keine Probleme mehr.Ich kann den ganzen Tank leer fahren ohne das dieses sich wiederholt .
    Es ist seltsam , denn im Sommer habe ich dieses Problem nie!Bei Kälte immer nur wie oben beschrieben.Leider kann die Ford Werkstatt mir auch nicht Helfen.Es sei denn- ,kostenauwendige Fehlersuche.

    Mein Auto wird doch kein Einzelfall sein oder? Habe schon den LMM Stecker abgezogen.-Keine änderung.Warum ist im Sommer alles roger und bei Kälte nada? Zumal das auch gefährlich ist,da in Kurven der plötzliche Ausfall zu kontrollverlust führt.
    Vielleicht habt ihr ne Idee ?? MfG:Michael
     
  2. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)
    würde mich auch interessieren, macht meiner seit kurzem auch gerne, der start danach ist echt mühsam, also wenn jemand in köln morgens nen escort vor sich an der ampel stehen hat, und die straße blockiert, dann bin ich das :D
     
  3. Leon

    Leon Guest

    oder ich...weil ich mal wieder keinen Gang einlegen kann :lol:
     
  4. d0nn0r

    d0nn0r benutzer Benutzer

    Dabei seit:
    03.08.2007
    Beiträge:
    321
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Turnier ( 2.0 TDDI BJ 2001)

    lol, willkommen im club, sorry for offtopic, musste aber sein :D
     
  5. #5 Es-Classe, 25.11.2007
    Es-Classe

    Es-Classe Guest

    Könnte es sein das z.B. der Luftmassenmesser bei Kälte
    total falsche Werte liefert (oder ein anderer "Sensor") und
    der Motor ein viel zu dünnes/dickes Gemisch bekommt?

    Mach mal den Luftmassenmesserstecker ab, und schau (er
    wird schlechter laufen, ist klar) ob er noch aus geht.

    Drosselklappenpotistecker abmachen, wär vielleicht auch noch ein Versuch wert.
     
  6. #6 Glasbre007, 25.11.2007
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Tach alle zusammen, will jetzt net meckern aber dieses steht zurzeit relativ oft zur debatte und keiner konnte bis jetzt was eindeutiges sagen. Auch ich habe selbst dieses Problem und weiß nicht mehr weiter.
    Habe einen Escort Cabrio Xr3i Bj. 1996 115ps 1.8l.

    Weiß auch nimmer weiter bin schon voll entnervt da ich schon viel ausprobiert habe.
    Habe mir auch schon seit längerem das Buch "Ford Escort/Orion (So wird´s gemacht)" gekauft und danach wäre evtl was mit der Einspritzung falsch, bzw. die Leerlaufregelung durch Drezhalregler oder Lambda-Regelung defekt. oder der benzindruck wäre zu niedrig, kann aber noch viel mehr sein.

    Von daher wäre es schön wenn man jemand posten würde der das Problem hatte und wie er es letztendlich gelöst hat. Bin nämlch schon kurz vorm verzweifeln weil jeden morgen und abend nach der arbeit mein auto an der skleben Kreuzung ausgeht bzw. fast ausgeht. und das auch noch vorn einer Bushaltestelle an der jeden Tag Leute aus meinen Dorf stehen . Voll peinlichh:(
     
  7. Pommi

    Pommi Guest

    So wie ihr das beschreibt, geht er ziehmlich immer an der selben Stelle aus.

    Mal an Kodenswasser im Tank gedacht? Über Nacht sammelt sich das Wasser an der tiefsten Stelle im Tank, da es schwerer wie Sprit ist. Morgens geht er an, da ja noch Sprit in der Leitung ist. Doch irgendwann kommt dann halt das Wasser, Blubb, aus isser. Ne Möglichkeit wäre das.
     
  8. #8 Fastdriver, 25.11.2007
    Fastdriver

    Fastdriver Guest

    Wie wäre es mit Kühlmitteltemperaturfühler? Dann würde er nach dem ausgehen immernoch anfetten weil er denkt er ist zu kalt und dann wirds schwer.

    Ich tippe auf den Fühler oder die Lambdasonden
     
  9. #9 Es-Classe, 26.11.2007
    Es-Classe

    Es-Classe Guest

    Bestimmt nicht. Das Gemisch würde nicht so fett werden das er ausgeht. Entscheidender ist der Luftmassenmesser.
     
  10. #10 Fastdriver, 26.11.2007
    Fastdriver

    Fastdriver Guest

    Wenn es der Luftmassenmesser ist würde er dauernd ruckeln und nen hohen verbrauch haben, er geht nur 1 mal aus bei kälte das ist dann schon fragwürdig.
    Der luftmassenmesser hat nix mit kaltstart zutun, aber die motortemperatur und die Abgaswerte schon, er muss ja beim Kaltstart fett laufen damit der kat schneller heiß wird und wirken kann.

    Oder dein Nockenwellensensor spinnt, komisch ist für mich nur das er es nur 1mal macht, macht er es den jeden Morgen? mal ein paar fragen:

    1 Wetterverhältnisse
    2 Motor Kalt oder Warm
    3 wie voll ist dein tank
    4 ist der motor im LL oder noch auf drehzahl wenn es passiert
    5 wie lange musst du orgeln bis er dann anspringt, und läuft er dann gut oder qualmt er?
     
  11. #11 Es-Classe, 26.11.2007
    Es-Classe

    Es-Classe Guest

    Ausserdem muss er bei kaltem Motor fett laufen damit er überhaupt laufen kann
    (früher schoke).
     
  12. #12 Fastdriver, 26.11.2007
    Fastdriver

    Fastdriver Guest

    Ja genau das meine ich ja, wenn das Steuergerät die info bekommt Motor kalt also kaltstart und er aber schon Handwarm ist dann wird er es wieder voll anfetten und ob er dann noch gut startet bezweifle ich. Er vertellt ja die Zündung auch und die Einspritzmenge, der Luftmassenmesser spielt erst im teillast oder Vollastbereich eine große Rolle. Leerlauf erkennt er ja über die Nockenwellenstellung, den Kurbelwellengeber und die Drosselklappenstellung.Dann weiß er automatisch das der motor im Leerlauf ist. Nur will ich eben wissen ob er zb. in der Schubabschaltung oder wenn der Motor im LL ist im ausgekuppeltem zusatnd bei stand an der Ampel.

    Denkbar wäre ja dann das er bei Schubabschaltung im kalten zustand ausgeht weil er denkt er ist schon warm, unterbricht die Kraftstoffzufuhr und er geht aus.
     
  13. #13 Glasbre007, 26.11.2007
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Also vom wetter ist es net abhängig sobald der Themometer so unter 15Crad Celsius geht fängt er sch... an. jeden morgen und abend nach ca.8std stand zeit wenn ich feierabend habe.
    Tank kann ganz voll sein oder fast schon leer macht keinen unterschied. Nur beim kalten Motor wenn er mal ne Weile gelaufen ist passiert es nicht.

    Wenn er ausgeht springt er verdammt schlecht an muss schon relativ lange orgeln, nachdem er angesrpungen ist laüft er sehrunruhig bis er soweit warm gefahren ist. Vorher beim ersten Start läuft er normal Leerlaufdrezhal ca. 1500 U/min.
    Qulam kann ich leider nix dazu sagen sehe ich nicht gut wenn es morgens dunkel ist.

    Passieren tut es immer wenn ich zum beispeil am Zebrastreifen ca. 100-200meter nach meiner Wohnung halten muss, entweder sagt die Drehzahl in den Keller und schwankt hin und her oder der Motor geht ganz aus und man bekommt ihn schlecht wieder an. Nach Feierabend vom Geschäft muss ich an einer Kreuzung auch so ca.100-200 Meter Halten da, dort rechts vor links ist. Letzt hatte ich das Problem das von rechts ein LKW kam und mein Auto ging mitten auf der Kreuzung aus und der LKW kam immer näher. Das Problem nur mein AUto wollte nimmer so schnell angehen :(.


    Helft mir bitte jemanden, bin voll verzweifelt :(
     
  14. #14 Fastdriver, 26.11.2007
    Fastdriver

    Fastdriver Guest

    Ok also immer im kalten zustand, wie sieht es mit deinem Leerlaufsteller aus? könnte mir vorstellen das der ne Macke hat den solltest du mal checken ggf reinigen. Ich weiß ja net ob dein motor auch so ein EGR System hat also Abgasrückführung mein Scorpio 2.0 16V hatte das und da hat sich die Drosselklappe und der Steller voll Ruß zugesetzt. Da fällt mir ein der hat das im kalten auch immer gemacht die ersten 1-2 km.
    Jetzt musst du halt alles stück für stück ausprobieren.
    Luftmassenmesser hast schon gemacht, jetzt würde Ich das Leerlaufregelventil mal in Angriff nehmen.
     
  15. Leon

    Leon Guest

    Och, regt Euch doch nicht auf.

    Meiner läuft im Stand gar nicht mehr, ohne dass ich ständig Gas gebe. Vermutlich LLRV im Eimer. Egal, ich fahr ihn eh nur noch diese Woche...und so wie ich den momentan quäle, ists eh kein Wunder, dass eins nach dem anderen kaputt geht :top1:
     
  16. #16 Glasbre007, 26.11.2007
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    Also der Leerlaufregler wurde bei mir schon vorm 1jahr gewechselt, das andere der Luftmassenmeßer noch net getauscht. DAs krasse ist das auto hat jetztgerad mal 80tkm auf dem bugel und dann sowas mein Alter Essi hatte 140 oder 160tkm drauf da war so was gar net der hat geschnurrt wie ne katze. war ur was anderes kapüutt was sich nimmer gelohnt hätte zu machen:( egal löst auch net mein problem. also der Lustmassenmesser werde ich mal noch tauschen, was dürfte der so ungefähr kosten. Und wo bekommt man den?????
     
  17. #17 Es-Classe, 26.11.2007
    Es-Classe

    Es-Classe Guest

    Orginal Ford Luftmassenmesser liegt bei 120€ rum.
    So was würde ich aber auch von ATU kaufen (die Teile sind nicht so toll,
    aber so lange es nichts wichtiges wie Bremsen, Stossdämpfer sondern
    nur eine Kleinigkewit die schnell gewechselt ist)

    Bevor du da Geld ausgibst, fahr erst mal mit Stecker ab und schau ob das gleiche
    Problem noch da ist.
     
  18. #18 Glasbre007, 27.11.2007
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    ok versuche ich mal, aber bekommt der motor dann net falsche daten von der luftzufuhr????
    werde dann mal noch zündkerzen und lugtfiltermatte wechseln.

    DAnke schon im voraus fals es besser werden sollte melde ich mich ansonsten auch. :)
     
  19. #19 Glasbre007, 28.11.2007
    Glasbre007

    Glasbre007 Benutzer

    Dabei seit:
    29.09.2005
    Beiträge:
    67
    Zustimmungen:
    0
    neue erkentnisse

    Also mit abgezogen kabel vom Luftmengenmesser hat sich die Ursache sehr stark verschlimmert. Der Motor geht bei fast jeden Halten aus oder die Drehzahl sakt voll in den Keller.
    Kann ich nun davon ausgehen das der luftmengenmesser defekt istß???
     
  20. #20 Es-Classe, 28.11.2007
    Es-Classe

    Es-Classe Guest

    Ich bin mir nicht 100%ig sicher, aber ich denke dann ist er OK.
     
Thema:

Motor geht 1mal Aus.....(Bei Kälte)

Die Seite wird geladen...

Motor geht 1mal Aus.....(Bei Kälte) - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Ford Fiesta 1999 bei einschalten Licht geht kein Blinker

    Ford Fiesta 1999 bei einschalten Licht geht kein Blinker: Ford Fiesta 1999 bei einschalten Licht geht kein Blinker Blinker Schalter getauscht. Der Fehler ist noch da. Was ist kaputt? Wer kann helfen?
  3. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  4. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  5. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...