Motor geht ab und an aus hauptsächlich beim Rückwärts fahren

Diskutiere Motor geht ab und an aus hauptsächlich beim Rückwärts fahren im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Es geht hier um einem Focus Kombi 1,8 16V 115PS Bj99 Mittlerweile geht die Motorkontrolleuchte immer öffter an und wenn sie an ist besteht das...

  1. #1 RS-Mania, 06.11.2010
    RS-Mania

    RS-Mania Benutzer

    Dabei seit:
    20.02.2009
    Beiträge:
    317
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK5 RS2000 Focus SVT Mondeo 2,2 TDCi
    Es geht hier um einem Focus Kombi 1,8 16V 115PS Bj99 Mittlerweile geht die Motorkontrolleuchte immer öffter an und wenn sie an ist besteht das Problem das wenn man Rückwärts fährt fast jedes mal der Motor nach dem auskuppeln zum anhalten ausgeht. Inzwischen macht er es auch beim vorwärts fahren. Laut Diagnose Gerät (kein billig 0815 OBD tester) war der Nockenwellen Positionsgeber defekt. Der ist neu und wie ich es mir eigentlich gedacht habe auch nicht verantwortlich. Leerlaufregelventiel ist auch schon getauscht von einem Laufenden Motor sowie Luftmassen messer. Aber leider ohne erfolg. Hat jemand vieleicht noch eine Idee ? Seltsam ist das die Motorkontrolleuchte nur mittlerweile zu 50% an ist und auch nur dann die probleme da sind.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HeRo11k3, 07.11.2010
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Welcher Fehlercode war es denn genau? Vielleicht ist auch ein Kabel defekt, hat einen Wackelkontakt oder manchmal einen Kurzschluss, der wegen der anderen Belastung bevorzugt bei Rückwärtsfahrt auftritt...

    MfG, HeRo
     
  4. #3 RS-Mania, 20.11.2010
    RS-Mania

    RS-Mania Benutzer

    Dabei seit:
    20.02.2009
    Beiträge:
    317
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK5 RS2000 Focus SVT Mondeo 2,2 TDCi
    Also nur mal so als Info wir haben den Fehler gefunden. Nach nochmaligem durchmessen und der gleichen Aussage haben wir es auf die alte methode gemacht. Teile tauschen bis der Fehler nicht mehr auftaucht :cooool: Nach dem wir Lambda, LMM, LLRV, Nockenwellenpositionsgeber und Motorkabelbaum getauscht hatten war der Fehler immer noch da. Immer mal Spontan. Man solls kaum glauben wir haben das Drosselklappen Poti getauscht und der Schinken rennt wieder ohne Fehler. :freuen2:
     
Thema:

Motor geht ab und an aus hauptsächlich beim Rückwärts fahren

Die Seite wird geladen...

Motor geht ab und an aus hauptsächlich beim Rückwärts fahren - Ähnliche Themen

  1. 1,4l OHV-Motor zu verkaufen

    1,4l OHV-Motor zu verkaufen: Verkaufe einen 1,4l OHV-Motor aus einem Escort MK6 guter Zustand 88 tkm Preis: 150€
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF Escort 1,6i säuft ab

    Escort 1,6i säuft ab: Hallo liebe Forumnutzer, mein escort mit ke spritzt zu viel Benzin in einen Zylinder ein und säuft dadurch ab. Ich muss ihn anrollen, damit er...
  3. motor sprang nicht an

    motor sprang nicht an: hallo habe gestern einen anhänger angehängt. der wagen lief vorher ganz normal- motor aus . anhänger dran. wollte starten , motor drehte ganz...
  4. Durchgang für Stromkabel und Dämmung beim C-Max

    Durchgang für Stromkabel und Dämmung beim C-Max: Hallo zusammen, ich habe einen C-Max BJ 2003 und habe heute Morgen gut 2 Std. nach einem Durchgang für´s Stromkabel gesucht. Kann mir hier...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...