Motor geht auf der Autobahn aus

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von fiestababe, 09.08.2006.

  1. #1 fiestababe, 09.08.2006
    fiestababe

    fiestababe Guest

    jedesmal wenn ich auf der autobahn war und abfahren will, stellt sich der motor ab.
    bin circa auf 120 trete die kupplung, dann die bremse. nach ein paar metern geht der Motor einfach aus.
    außerdem fängt das lenkrad an zu rütteln.
    hab das ganze allerdings nur gemerkt, weil das radio ebenfalls ausgegangen ist, und die kontrolleuchten angeganegn sind.
    passiert bei jeder ausfahrt.
    nur auf der autobahn. an ampeln oder sonstiges ist mir noch nichts aufgefallen.
    bisher habe ich den schlüssel gedreht und den motor somit wieder angemacht und alles war "gut"
    hilfe das kann doch nicht normal sein, oder?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ein paar fahrzeugdaten wären ganz hilfreich...
     
  4. #3 Trappi82, 09.08.2006
    Trappi82

    Trappi82 ARAListi

    Dabei seit:
    06.11.2005
    Beiträge:
    1.728
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta Sport TDCi, BJ 2013, 1.6
    Wenn sich das Radio abstellt heißt ist kein Saft mehr da. Dann geht auch der Motor aus. Aber wie schon gesagt, wären weitere Daten sinnvoll.
     
  5. #4 fiestababe, 09.08.2006
    fiestababe

    fiestababe Guest

    nagut., ich kenn mich doch nich so aus. was wollt ihr denn wissen?
    8 jahre alt isser.
    haben vor kurzem ne neue batterie gekauft weil er nicht mehr angesprungen ist. klappt aber dank der neuen batterie super.
    95tausend kilometer
     
  6. #5 magicford0815, 09.08.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Was für ein Motor? irgendwelche technischen Basteleien in letzter Zeit???
     
  7. #6 fiestababe, 09.08.2006
    fiestababe

    fiestababe Guest

    nein garnichts technisches gebastelt
    das einzige was gemacht wurde ist eben die neue batterie vor ein paar wochen.
    was das fürn motor is weiss ich nicht.
    müsst ich erfragen oder erlesen
     
  8. #7 magicford0815, 09.08.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    647
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    dann lese dich mal bitte schlau....
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Vielleicht die Lima?

    Oder das Leerlaufregelventil? Denke ich aber eher net...
     
  11. #9 M.Reinhardt, 09.08.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Ne neue Batterie? Schau mal nach ob alle Anschlüsse an der Batterie auch richtig befestigt wurden-insbesondere dann wenn am Pluspol noch weitere,dünnere Kabel angeschlossen sind. So nen Fall hatte ich letztens bei nem Ka-der wollte aus diesem Grunde auch nicht mehr.
     
Thema:

Motor geht auf der Autobahn aus

Die Seite wird geladen...

Motor geht auf der Autobahn aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...