KA 1 (Bj. 96-08) RBT Motor geht aus (An Ampel, beim Runterschalten etc)

Diskutiere Motor geht aus (An Ampel, beim Runterschalten etc) im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo! Ich bin neu im Forum und hab gleich mal ein Problem: Der Ka meiner freundin (Bj1997/60PS/ca 120000km) macht Zicken. Aber ich fang mal von...

  1. tombo

    tombo Neuling

    Dabei seit:
    24.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo!
    Ich bin neu im Forum und hab gleich mal ein Problem: Der Ka meiner freundin (Bj1997/60PS/ca 120000km) macht Zicken. Aber ich fang mal von vorne an: wir haben den Ka heuer gekauft (im märz). schon damals ging er immer wieder aus (beim zurückschalten von der dritten in die zweite und anschließendem auskuppeln zb.:bei einer ampel). da ich handwerklich nicht ungeschickt bin, überprüfte ich den motorraum, säuberte das llrv und sah dann, dass der stecker vom drosselklappenpoti abgesteckt war. wieder drangesteckt, und das auto fuhr wieder super.
    Vor ungefähr 2 Wochen stellten wir ihn in die werkstatt um einiges machen zu lassen, fazit: Domlager hinten neu, komplette bremsanlage neu (vorne und hinten scheiben, backen, trommel, rücksteller usw...), ölwechsel, luftfilterwechsel, neue winterreifen...kosten: 1150,-
    dann gönnte ich ihm noch ne neue batterie, tauschte sie (ja ich hab sie richtig abgeklemmt) und da war das problem mit dem ausgehen beim auskuppeln wieder, er geht aus...
    so, nun folgt die auflistung der dinge, die ich gereinigt habe: llrv inkl. stecker,
    drosselklappe inkl. stecker (weil ich gerade dabei war, hab ich auch diesen drosseleinsatz im ansaugtrakt entfernt, und siehe da, er zieht jetzt wirklich besser ...) , dann noch den filter im luftfilterkasten gereinigt (der von dem schlauch, welcher vom öldeckel kommt, um die öldämpfe zu verbrennen...warum das nicht in der werkstatt gemacht wurde, ist mir ein rätsel) , dann dachte ich mir, neue kerzen müssen auch noch rein.... gesagt , getan;
    die batterie war natürlich die ganze zeit abgeklemmt, um den fehlerspeicher zu reseten. dann fuhr ich los, (Stadt und Autobahn) um die drosselklappeneinstellungen wieder zu laden. (Weiß nicht wirklich, ob dieser ausdruck korrekt ist) ... ER STIRBT NACH WIE VOR AB!!!!!!!!!!

    Vielleicht sollte ich noch erähnen, dass im motorraum ein zischen zu hören ist... ob das ein unterdruckschlauch sein kann? kann das mit dem absterben zu tun haben, und wenn ja, warum?ich hab mich nicht getraut das zu überprüfen (wird doch mit bremsenreiniger gemacht, wenn ich mich nicht täusche...und dann warten ob sich etwas mit den drehzahlen tut..???), da ich nicht weiß, wo die unterdruckschläuche verlaufen...

    bitte gebt mir nun ein paar tipps, was ich noch machen kann!!! wir wollen eigentlich nicht mehr wirklich viel geld investieren, wir wollen das auto aber auch noch ne zeit lang fahren, ohne an der ampel blöd angeglotzt zu werden, da wir echt schon viel geld und zeit investiert haben....

    mit hoffnungsvollen grüßen tombo
     
  2. #2 FocusZetec, 25.11.2009
    Zuletzt bearbeitet: 25.11.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.391
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    Das kann auch am Geschwindigkeitssensor liegen, der 97er müßte noch eine Welle zum Tacho haben und einen elektrischen Geber für das Steuergerät, an dem sind gerne die Kabel abgebissen oder der Geber selber ist kaputt.

    Es kann natürlich auch von den Unterdruckschläuchen kommen. Soviele gibt es da nicht, am Besten mal alle anschauen.

    Ist der Öleinfüllstutzen eventuell mit Ölschlamm voll?
     
  3. #3 tombo, 25.11.2009
    Zuletzt von einem Moderator bearbeitet: 25.11.2009
    tombo

    tombo Neuling

    Dabei seit:
    24.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    ok, mal sehen:
    1. ölschlamm ist drin... nur wie reinigen? die zwei schläuche abklemmen?
    2. wo sitzt der geber?
    3. wie erkenne ich die unterdruckschläuche?

    THX

    Achja und was könnte der ölschlamm mit dem absterben zu tun haben? da blick ich nicht ganz durch?!
    t
     
  4. #4 FocusZetec, 25.11.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.391
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    Der Einfüllstutzen ist die Motorentlüftung, da muss immer genügend Luft durchkönnen, ein wenig Ölschlamm macht nichts aus (ist normal), darf nur nicht zu viel sein.

    zu1 Normalerweise macht man das einmal im Jahr, Ventildeckel abschrauben, Ventile einstellen, Deckel sauber machen und mit einer neuen Dichtung wieder verbauen.

    zu2. hinten am Getriebe, oberhalb der rechten (Beifahrerseite) Antriebswelle, entweder von unten oder den Luftfilterkasten ausbauen.

    zu3. es gehen welche vom Einfüllstutzen weg, einer geht zum Luftfilterkasten und einer zur Ansaugbrücke ... schau mal ob der zur Ansaugbrücke Ok ist
     
  5. #5 Mr. Binford, 25.11.2009
    Zuletzt von einem Moderator bearbeitet: 25.11.2009
    Mr. Binford

    Mr. Binford Guest

    3 Kleine Hinweise an den Themenstarter/Forumsneuling: Du kannst deine Beiträge mit dem [​IMG]-Button nachträglich bearbeiten, so vermeidest du Doppelposts.
    Ausserdem bitte beim nächsten Thema eine aussagekräftigere Überschrift wählen, damit man beim Lesen dieser auch gleich weiß, worums hier geht (so schauen auch mehr Leute und antworten dir!).
    Und zu guter letzt, Unbedingt die Forensuche vor dem Posten nutzen, Beiträge wie diesen haben wir zu Hauf.
    Habs mal geändert, bitte in Zukunft selbst dran denken, danke!
     
Thema: Motor geht aus (An Ampel, beim Runterschalten etc)
Besucher kamen mit folgenden Suchen
  1. ford ka geht beim runterschalten zum anhalten aus

Die Seite wird geladen...

Motor geht aus (An Ampel, beim Runterschalten etc) - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Motor läuft heiß, mangelhafte Reparatur, Zylinderkopfdichtung...???

    Motor läuft heiß, mangelhafte Reparatur, Zylinderkopfdichtung...???: Hallo liebe Ford-Experten, ich suche Hilfe bei folgendem Sachverhalt: Mein Frau fährt einen Ford Ka 1.3, Bj. 2006, 97.000km gelaufen... Vor...
  2. Scheibenwaschanlage Mk3 vorne geht nicht

    Scheibenwaschanlage Mk3 vorne geht nicht: Hallo, es steht ja schon allerhand dazu geschrieben, jedoch trifft nichts auf mein Problem hin: Waschanalage vorne geht nicht, hinten schon. Es...
  3. Innenspiegel beim Saubermachen ist abgefallen.

    Innenspiegel beim Saubermachen ist abgefallen.: hallo Leute, blöte Situation-heute beim Saubermachen habe ich irgenwie mit der Hand mein Innenspiegel abgeschossen. Scheibe und diese Plate, an...
  4. Fiesta 7 Facelift (Bj. 12-**) Kein TMC beim Navi

    Kein TMC beim Navi: Ich habe das Problem, dass in meinem Navi kein TMC mehr angezeigt wird. Ich habe das Navi ja nachgerüstet. Anfangs ging es ja. Hat einer eine...
  5. Fiesta 1.8 16v Motor in Facelift

    Fiesta 1.8 16v Motor in Facelift: Moin Leute Ich bin der Lars 29 Jahre alt und bin stolzer Besitzer eines XR2I mit dem 1.8 Zetec Motor. Leider ist die Karosse an den Holmen und...