Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor geht aus im Leerlauf, wenn warm

Diskutiere Motor geht aus im Leerlauf, wenn warm im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen und allen ein schönes Rest-Fest, mein Dicker macht zur Zeit folgendes Problem: Ist er warm gefahren, fällt die Leerlaufdrehzahl auf...

  1. #1 munkmill, 26.12.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Guten Morgen und allen ein schönes Rest-Fest,

    mein Dicker macht zur Zeit folgendes Problem:

    Ist er warm gefahren, fällt die Leerlaufdrehzahl auf unter 400, wenn man die Kupplung tritt. Meistens geht er dann auch aus.
    Legt man gleich nen Gang wieder ein, hält die Drehzahl also hoch, ist alles in Butter. Auch sonst macht er keine Probleme.

    Was mir aufgefallen ist, das Problem tritt auf, seitdem er mal ohne den Unterdruckschlauch an der Ansaugbrücke gefahren wurde. Ist der Schlauch ab, geht er nicht aus. Ist der Schlauch dran (also "Werkszustand"), macht der diese Probleme.

    Hat mglw. jemand nen Tipp?

    Danke im Voraus,

    munkmill
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    236
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Ist ein Klappern zu hören? Suche mal nach "Wirbelklappen", denn der abgezogene Schlauch ist für deren Steuerung zuständig.
     
  4. #3 munkmill, 26.12.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Ja, er klappert - egal ob Schlauch ab oder dran. Die Unterdruckdose macht auch auf und zu.
    Wegen dem Klappern wurde der Schlauch ja mal abgezogen und ne Runde gefahren. Da sich aber nix geändert hat, haben wir den Schlauch wieder ran gesteckt. Und das gefällt ihm nicht mehr.
     
  5. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    236
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Aus deinem Profil entnehme ich, dass du einen 1,8 mit 110 oder 125 PS fährst, d.h. die Welle der Wirbelklappen ist ausgeleiert... Entweder du machst dich daran, die Klappen und die Welle selbst zu tauschen oder zum FFH. Du findest im Netz aber entsprechende Beschreibungen dazu, auch hier im Forum...
     
  6. #5 munkmill, 26.12.2012
    Zuletzt bearbeitet: 26.12.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Ja, das ist der 1.8er mit 125PS. Die Wirbelklappen sind hin, deswegen haben wir es ja zunächst mal mit dem "Schlauch-Test" versucht.

    Ändert aber ja nix dran, dass er jetzt nicht mehr läuft, wenn der Schlauch wieder dran ist. Vorher problemlos (bis auf das Geklapper).

    Kann es sein, dass das Steuergerät sich darauf eingestellt hat, dass der Schlauch ab ist (anderes Gemisch) und nun nicht mehr klarkommt?

    Edit: Hab jetzt grad nochmal geschaut. Im Leerlauf Unterdruck-Schlauch ab - alles gut. Wieder ran, Dose schließt, Motor säuft fast ab.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    236
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Ja, das kann schon sein, denn wenn du die Batterie abklemmst, werden auch die Werte vom Steuergerät resetet und neu angelernt...
    Die Wirbelklappen würde ich je nach KM-Stand reparieren, denn wenn was angesaugt wird, ist ein kapitaler Motorschaden fällig!
     
  9. #7 munkmill, 27.12.2012
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Die Batterie war nicht abgeklemmt.
    Die Wirbelklappen werde ich demnächst wohl in Angriff nehmen. Hab ich schonmal gemacht...:wuetend:
     
Thema: Motor geht aus im Leerlauf, wenn warm
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk3 leerlauf geht aus rollen

    ,
  2. ford mondeo mk3 1.8 motor geht aus

    ,
  3. mondeo 1. 8 leerlauf bei kalten motor

Die Seite wird geladen...

Motor geht aus im Leerlauf, wenn warm - Ähnliche Themen

  1. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  2. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  3. Bremsen machen Geräusche wenn warm

    Bremsen machen Geräusche wenn warm: Ich habe ein Problem mit den Bremsen und zwar, machen die Bremsen Geräusche wenn man z.B. im Kreisverkehr fährt und halt etwas lenkt. Die...
  4. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...