Motor geht aus oder läuft erst gar nicht

Diskutiere Motor geht aus oder läuft erst gar nicht im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo leute! Ich habe folgendes Problem und hoffe das Ihr mir vllt weiter helfen könnt! Habe mir einen Ford Fiesta Bj. 94 für den Winter...

  1. #1 Gerwar753, 29.10.2010
    Gerwar753

    Gerwar753 Neuling

    Dabei seit:
    29.10.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Bj. 94
    Hallo leute!
    Ich habe folgendes Problem und hoffe das Ihr mir vllt weiter helfen könnt!

    Habe mir einen Ford Fiesta Bj. 94 für den Winter zugelegt.
    Ist am anfang auch super gelaufen, nur jetzt springt er manchmal gar nicht an.


    Habe schon ein paar sachen gecheckt:
    Benzinpumpe hört man laufen bei laufender Zündung.
    Crash-Schalter ist funktionstüchtig und auch das Relais für den Crashschalter funktioniert wunderbar.(habe auch da schon teile getauscht um zu sehen ob davon etwas defekt ist....Relais+Crashschalter)

    Nun habe ich mal den Luftfilter abgenommen und konnte dann sehen wie bei laufendem Motor das Benzin eingespritzt wird....
    nun habe ich dann auch festgestellt das der wagen nicht anspringt, weil aus irgendeinen Grund MANCHMAL kein Benzin eingespritzt wird!!!!

    Wenn der Wagen dann mal läuft und ich die Benzin zufuhr unterm Luftfilter beobachte, kann ich fest stellen das irgendwie mal etwas luft mit raus gespritz wird,somit weniger Benzin kommt und der Wagen dann aus gehen will oder sogar ganz aus geht.....
    Ps: kraftstofffilter ist schon erneuert


    Hoffe ihr könnt mir weiter helfen
    Lg Michael
     
Thema:

Motor geht aus oder läuft erst gar nicht

Die Seite wird geladen...

Motor geht aus oder läuft erst gar nicht - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  2. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  3. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  4. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  5. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...