Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht aus, sobald man Gas gibt

Diskutiere Motor geht aus, sobald man Gas gibt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe seit gestern das Problem, dass mein Focus TDCI 85kw 2003 normal anspringt, aber sofort abstirbt wenn man Gas gibt. Am Stand läuft...

  1. #1 FoFo TDCI, 18.02.2015
    Zuletzt bearbeitet: 18.02.2015
    FoFo TDCI

    FoFo TDCI Neuling

    Dabei seit:
    04.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    ich habe seit gestern das Problem, dass mein Focus TDCI 85kw 2003 normal anspringt, aber sofort abstirbt wenn man Gas gibt.
    Am Stand läuft er mit 800 Umdrehungen, gibt man Gas, geht er bis ca. 1200 Umdrehungen, beginnt zu stottern und geht sofort aus.
    Am Vortag bin ich 200km gefahren und habe nichts bemerkt.

    Am Tacho wird kein Fehler angezeigt (auch nicht in den versteckten DiagnoseMode).

    Hat jemand einen Tipp, woran es liegen könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 18.02.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.971
    Zustimmungen:
    182
    Fahrzeug:
    FoFo 2008 2,5T
    bei sowas muss man den Fehlerspeicher auslesen, das über den Tacho ist eine Spielerei ohne Aussagekraft

    wie alt ist denn der Dieselfilter?

    Ansonsten sollte man den OT-Sensor und Nockenwellensensor prüfen
     
  4. #3 FoFo TDCI, 18.02.2015
    FoFo TDCI

    FoFo TDCI Neuling

    Dabei seit:
    04.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Der Dieselfilter wurde zuletzt vor 6 Jahren (80 000km) gewechselt.
    Sollte ich den Dieselfilter wechseln bevor ich den Wagen in die Werkstatt schleppe?
     
  5. #4 FocusZetec, 18.02.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.971
    Zustimmungen:
    182
    Fahrzeug:
    FoFo 2008 2,5T
    wenn du das selber kannst solltest du das auf jeden Fall versuchen, das System muss man aber hinterher entlüften (bzw. den Filter füllen), trocken einbauen und starten geht nicht

    der Filter ist auf jeden Fall deutlich zu alt, der gehört alle 3Jahre erneuert (oder alle 60.000km), beim Diesel ist das eine Notwendigkeit
     
  6. #5 HeRo11k3, 18.02.2015
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Der Diagnosemode zeigt Fehler im Tacho an, nicht Fehler in der Motorsteuerung.

    MfG, HeRo
     
  7. #6 FoFo TDCI, 20.02.2015
    FoFo TDCI

    FoFo TDCI Neuling

    Dabei seit:
    04.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Danke für die Info, ich dachte bei den alten Autos gäbe es nur einen gemeinsamen Fehlerspeicher.

    - - - Aktualisiert - - -

    Ich habe gemeinsam mit einem bekannten (Mechaniker) den Dieselfilter gewechselt.
    Das hat jedoch an dem Problem nichts geändert.

    Wir haben auch den Fehlerspeicher ausgelesen und folgenden Fehler angetroffen:
    P1200 Einspritzdüse Bereich/Leisung

    Der Fehler kommt nach jedem "Gas geben"-Versuch wieder.
    Leider schraubt mein Mechaniker nicht bei Ford, darum weiß er auch nicht wie er weitermachen soll.

    Ist schon mal bei jemanden der P1200-Fehlercode aufgetaucht, bzw. kennt jemand diesen Fehler?
     
  8. #7 FoFo TDCI, 22.02.2015
    FoFo TDCI

    FoFo TDCI Neuling

    Dabei seit:
    04.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Ich habe heute eine neue Erkenntnis gemacht:
    Gibt man beim Starten des Motors Vollgas, so läuft der Motor für ca. 5 Sekunden auf 3000 Umdrehungen rauf, geht jedoch wieder aus mit blinkender Vorglühleuchte.
    Der Fehlerspeicher ist danach prächtig gefüllt:

    P1200 - Einspritzdüse Bereich / Leistung
    P0335 - Stromkreis Kurbelwellensensor
    ????? - Stromkreis Nockenwellensensor
    P0003 - Kraftstoffmengenregler Steuerstromkreis niedrig
    P3503 - Unknown fault code
    P3553 - Unknown fault code
    P1608 - Einspritzpumpen-Watchdogsignal verloren
    P0800 - Transfer Case Steuersystem (MIL-Request)

    Kann mir jemand mit dieser Kombination von Fehlern einen Tip geben.
    Das Steuergerät (hinter Handschuhfach) hat nur 104 Pins, somit ist eine eigenes IDM verbaut.
    Jedoch weiß ich nicht, wo dieses sitzt. Weiß jemand, wo das IDM verbaut ist?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. ArekS

    ArekS Neuling

    Dabei seit:
    17.02.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Vielleicht Masseproblem
     
  11. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    141
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus 2001
    Evtl die Kraftstoffpumpe im Tank?
    Hatte mal was ähnliches... Da förderte die Pumpe gerade noch genug Kraftstoff für den Leerlauf, aber sobald man Gas gibt ist er mir weggestorben...
     
Thema:

Motor geht aus, sobald man Gas gibt

Die Seite wird geladen...

Motor geht aus, sobald man Gas gibt - Ähnliche Themen

  1. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  4. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  5. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...