Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor geht aus und Batterieleuchte an

Diskutiere Motor geht aus und Batterieleuchte an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, ich habe mich nun vergebens durch das Forum gesucht,deswegen muss ich mal ein neuen Betrag aufmachen. Wir haben ein Ford Focus...

  1. #1 Tobi_MD, 08.04.2014
    Tobi_MD

    Tobi_MD Neuling

    Dabei seit:
    08.04.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute,

    ich habe mich nun vergebens durch das Forum gesucht,deswegen muss ich mal ein neuen Betrag aufmachen.

    Wir haben ein Ford Focus MK1 1,8l 116 PS Bj 99.

    In unregelmäßigen abständen geht während der Fahrt immer mal wieder die Betterieleuchte an, manchmal auch der Motor aus.
    Meistens Tritt es auf, wenn man kupplung tritt und bremst und dann anhält.

    Manchmal Ruckelt das auto auch einfach nur während der fahrt und dann leuchtet das Batteriesymbol, dann muss man nen anderen Gang einlegen und es ist erstmal wieder weg.

    Ich habe die Batterie gemessen, diese zeigt 12,3V an.
    Bei laufenden Motor zeigt das Messgerät 14,9V an.

    Ich habe die Batteriespannung während der Fahrt im Kombiinstrument bei dem system menü beobachtet aber dabei ist mir was komisches aufgefallen. Im Kombiinstrument werden mir Zahlen zwischen 17-19V schwankend angezeigt.
    Das ist doch nicht normal oder?

    Hat jemand von euch eine idee was ich machen könnte?

    Ich bin für jeden Tipp dankbar.

    Beste Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor geht aus und Batterieleuchte an

Die Seite wird geladen...

Motor geht aus und Batterieleuchte an - Ähnliche Themen

  1. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  2. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  3. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Unterdruckschlauch undicht.. zischt bei laufendem Motor

    Unterdruckschlauch undicht.. zischt bei laufendem Motor: Guten Abend, ich habe bei meinem Ford Focus bj 2002 1,4L so ein Zischen aus dem Motorraum wahrgenommen und habe mich dann mal heute auf die Suche...