Escort 3 (Bj. 80–86) GAA/ALD/AWA Motor geht aus und läuft unruhig

Diskutiere Motor geht aus und läuft unruhig im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Hi mein Escort mit 1.3L 69PS cvh-Motor (133tkm) hat ein kleines Problem. Dazu sei gesagt ich habe ihn noch nicht lang, hat aber frischen TÜV...

  1. #1 Newbie1, 28.01.2012
    Newbie1

    Newbie1 Benutzer

    Dabei seit:
    15.05.2011
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK3, Mustang III
    Hi

    mein Escort mit 1.3L 69PS cvh-Motor (133tkm) hat ein kleines Problem. Dazu sei gesagt ich habe ihn noch nicht lang, hat aber frischen TÜV bekommen.

    Er wurde seit längerem kaum bis garnicht bewegt und der Motor hat einige Macken.

    1. beim Fahren und Gas geben ruckelt und stottert er. Mal wenig, manchmal auch extrem.
    2. Er nimmt im niedrigen Drehzahlbereich kaum Gas an, dadurch ist das beschleunigen sehr schwergängig und behäbig. Erst ab einer hohen Drehzahl zieht er etwas besser. Aber bei 130/140kmh is Feierabend.
    3. Wenn ich ihn im Stand anlasse geht er ohne Gas sofort wieder aus. Erst wenn ich normal bis viel Gas gebe bleibt er an und läuft. Nehme ich den Fuß vom Pedal geht er aber sofort wieder aus.

    Ich gehe davon aus das der Vergaser falsch Luft zieht, ich weiß aber nicht wo.

    Ich wollte aber auch Zündkerzen, Zündkabel und Verteiler erneuern.

    Gibt es sonst noch was, wonach ich schauen könnte? :gruebel:

    Danke schonmal ;)
     
  2. #2 CossyRS, 29.01.2012
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    bei meinem alten mk3 mit vergaser hatte sich der vergaser mal gelockert! einfach so...
    mussten ihn an ort und stelle wieder fest ziehen...
    oder eine zünkerze war tot und er lief nur noch auf 3 zylinder...
    kann nat auch sein das dein ganzer vergaser verharzt ist...
    n kat hat deiner ja nicht oder?
    benzin ist ein frisches im tank? benzinfilter evtl. zu ?
    wechsel auf jeden fall auch den zahnriemen (sicher ist sicher wenn der lange gestanden hat)
     
  3. #3 Newbie1, 31.01.2012
    Newbie1

    Newbie1 Benutzer

    Dabei seit:
    15.05.2011
    Beiträge:
    59
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK3, Mustang III
    Hi,
    also...

    ...Benzin ist frisch, Zahnriemen wurde bei 90tkm vom Vorbesitzer gewechselt.

    Achja ein Kat hat er nicht.

    Ich schätze es liegt entweder am Vergaser oder an den Zündkerzen/Kabel/Verteiler.

    Bin mir aber nicht sicher.
     
  4. #4 GeloeschterBenutzer, 12.02.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bei meinem war mal der startvergaser am VV locker .
    was auch eine macke am VV ist , ist eine undichte unterdruckmembran für den düsennadelschieber ( oder wie auch immer das teil heist )
     
Thema: Motor geht aus und läuft unruhig
Besucher kamen mit folgenden Suchen
  1. Ford escort 1.3l cvh vergaser

Die Seite wird geladen...

Motor geht aus und läuft unruhig - Ähnliche Themen

  1. Motor lässt sich nicht starten

    Motor lässt sich nicht starten: Hallo, habe das Problem das wenn ich den Motor starten will kurz alle Lampen leuchten aber dann sofort alles ausgeht und der Motor nicht startet....
  2. Kofferraum geht nicht mehr mechanisch auf

    Kofferraum geht nicht mehr mechanisch auf: Ich habe ein Ford Focus Baujahr 2000. Der Kofferraum geht nur mit dem Schlüssel auf. Mechanisch also Knopf und Fernbedinung geht es nicht. Höre...
  3. Mustang IV (Bj. 1994–2004) V6 läuft nur auf 4 Zylindern

    V6 läuft nur auf 4 Zylindern: Moin aus der Heide. Ich fahre seit 2012 ein Mustang Cabrio, 3.8L V6. Eigentlich ist es ein schönes Auto zum cruisen, aber mit dem V6 doch deutlich...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor startet meist erst nach mehreren Versuchen

    Motor startet meist erst nach mehreren Versuchen: Hallo, mein Auto (Ford Fiesta, Bj. 2007, 1.3l Benzin, 160k km) hat seit wenigen Wochen ein Problem, das ich teilweise, jedoch nicht vollständig...
  5. Sync -> macht plöpp und geht auf 0@ DAB Sender nicht verfügbar

    Sync -> macht plöpp und geht auf 0@ DAB Sender nicht verfügbar: Hallo zusammen, Kennt jemand das Problem? Wenn ich DAB Sender höre geht manchmal das Radio „aus“. Es macht ein lautes, basslastiges „Plöpp“, dann...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden