Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor geht aus und startet nicht mehr

Diskutiere Motor geht aus und startet nicht mehr im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen. Ich hab schon alles durchsucht, aber das Problem an meinem Auto ist leider nicht so exakt dabei. Es handelt sich um einen Benziner...

  1. AL61

    AL61 Neuling

    Dabei seit:
    28.06.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj 2000 1,8l 85 kW
    Hallo zusammen. Ich hab schon alles durchsucht, aber das Problem an meinem Auto ist leider nicht so exakt dabei. Es handelt sich um einen Benziner 1,8l bj 2000, 85 kW
    Der Motor ist während der Fahrt ausgegangen und nun tut sich nichts mehr. Ich kann die Zündung zwar einschalten, die Kontrollleuchten gehen an und mehr passiert nicht. Der Anlasser dreht sich nicht und gibt keinen Mucks von sich. Vor dem Ausgehen gab es keine Probleme, keine Geräusche und nichts. Ich hoffe, ihr könnt mir helfen, wo ich anfangen soll zu suchen. Vielen Dank
     
  2. #2 Fordbergkamen, 28.06.2019
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.799
    Zustimmungen:
    180
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Schon versucht anzuschieben?
     
  3. #3 AL61, 28.06.2019
    Zuletzt von einem Moderator bearbeitet: 29.06.2019
    AL61

    AL61 Neuling

    Dabei seit:
    28.06.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj 2000 1,8l 85 kW
    Ja, geht nicht

    Motor dreht ohne Probleme oder Geräusche, aber springt nicht an
     
  4. #4 Silberrauch, 29.06.2019
    Silberrauch

    Silberrauch Benutzer

    Dabei seit:
    16.10.2011
    Beiträge:
    48
    Zustimmungen:
    1
    Fahrzeug:
    U.A.:
    Mondeo Mk3 Ghia Turnier 1.8 EZ 2001
    Funktionieren die anderen Verbraucher normal...Licht, Radio, Fensterheber etc?
     
  5. AL61

    AL61 Neuling

    Dabei seit:
    28.06.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Bj 2000 1,8l 85 kW
    Ja, alles funktioniert. Der Fehler ist gefunden. Es wurde vor kurzem ein neuer Anlasser eingebaut und die Werkstatt hat ein neues Kabel zum Anlasser verlegt. Das war nicht richtig befestigt und ist durchgescheuert. Leider direkt neben der Batterie und der Anlasser ist mitgelaufen, bis er förmlich explodiert ist,weil die blanke Scheuerstelle an den Pluspol von der Batterie gekommen ist. Aber die Werkstatt hat schon abgewunken. Die haben nix falsch gemacht, weil so ein Kabelbinder kann schon mal reissen. Besten Dank
     
  6. #6 Silberrauch, 29.06.2019
    Silberrauch

    Silberrauch Benutzer

    Dabei seit:
    16.10.2011
    Beiträge:
    48
    Zustimmungen:
    1
    Fahrzeug:
    U.A.:
    Mondeo Mk3 Ghia Turnier 1.8 EZ 2001
    Ärgerliche Sache... aber das Verhalten der Werkstatt ist leider keine Ausnahme.
    Weiterhin gute Fahrt.
     
Thema:

Motor geht aus und startet nicht mehr

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden