Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor geht aus und wieder an!

Diskutiere Motor geht aus und wieder an! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo an alle Ford Freunde, ich habe das Problem das mein Escort während der Fahrt Ruckelt, dann der Drehzahlmesser auf null geht und ich nicht...

  1. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Hallo an alle Ford Freunde,

    ich habe das Problem das mein Escort während der Fahrt Ruckelt, dann der Drehzahlmesser auf null geht und ich nicht mehr weiter komme auch wenn ich am Gas bleibe.
    Ein zwei Sekündchen später geht wieder alles normal und dann wieder von vorne.

    Es ist weder Temperaturabhängig noch Last abhängig, tritt immer ohne Grund auf.

    Kabel hab ich soweit alles Probiert, nirgends ein Wackler oder ähnliches.

    Ich weiß nicht weiter und bitte um eure Hilfe.

    Danke im voraus.

    Jörg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Alle kabel geschaut??

    Klingt so wie wenn einer die zündung ausmacht und dann gleich wieder an.

    Schau dir mal die kabel die zum Zündschloss gehn an. NIcht das da ne lötstelle los/ ab ist ;)
     
  4. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Hi,

    danke für den Tipp, hab ich Überprüft und keinen Fehler gefunden.

    Dann hab ich nochmal im Motorraum an allen Kabel gewackelt und gezogen, da ist mir aufgefallen das wenn ich an dem Kabel ziehe das über dem Anlasser in Richtung Motor an einen Stecke oder so geht, kann man nicht hinsehen, das Auto ausgeht !!

    Was ist das für ein Kabel oder Stecker?

    Danke
     
  5. #4 EscortBen, 27.07.2010
    EscortBen

    EscortBen Benutzer

    Dabei seit:
    06.05.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Hallo,
    das wird warscheinlich der OT-Geber sein der zeigt dir auch die Drehzahl vom Motor an schau mal ob im Stecker wasser steht und mach den mal Sauber.

    Falls es immernoch das Problem besteht evt. mal inne Werkstatt fahren die können das mit dem Oszilloskop feststellen ob der defekt ist.

    MfG
     
  6. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Hi,

    könnte sein, ja, weil wenn ich daran ziehe habe ich den gleich effect wie währen der Fahrt.

    Der Drehzahlmesser geht auf Null und ich kann Gas geben wie ich will da tut sich nichts mehr.

    Danke an alle für die Unterstützung.:top1:
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 moonfire, 27.07.2010
    moonfire

    moonfire Benutzer

    Dabei seit:
    21.07.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    Habe das Gleiche Problem bei meinem Escort, bei mir ist es der Stecker (defekt). Der FFH meinte es wäre der Sensor, ich aber kann mich der Meinung nicht anschließen, da der Stecker innen definitiv defekt ist.

    PS. den Stecker gibt es nicht laut FFH, nur den kompletten Motorkabelbaum. Bin am überlegen ob man da was improvisieren kann.
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Kann man ;)

    Einfach zum schrot fahren stecker abschneiden mit 20cm kabel und dann mit schweißverbindern an deinen anquetschen.
     
Thema:

Motor geht aus und wieder an!

Die Seite wird geladen...

Motor geht aus und wieder an! - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...