Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor geht aus und wieder an!

Diskutiere Motor geht aus und wieder an! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo an alle Ford Freunde, ich habe das Problem das mein Escort während der Fahrt Ruckelt, dann der Drehzahlmesser auf null geht und ich nicht...

  1. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Hallo an alle Ford Freunde,

    ich habe das Problem das mein Escort während der Fahrt Ruckelt, dann der Drehzahlmesser auf null geht und ich nicht mehr weiter komme auch wenn ich am Gas bleibe.
    Ein zwei Sekündchen später geht wieder alles normal und dann wieder von vorne.

    Es ist weder Temperaturabhängig noch Last abhängig, tritt immer ohne Grund auf.

    Kabel hab ich soweit alles Probiert, nirgends ein Wackler oder ähnliches.

    Ich weiß nicht weiter und bitte um eure Hilfe.

    Danke im voraus.

    Jörg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Alle kabel geschaut??

    Klingt so wie wenn einer die zündung ausmacht und dann gleich wieder an.

    Schau dir mal die kabel die zum Zündschloss gehn an. NIcht das da ne lötstelle los/ ab ist ;)
     
  4. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Hi,

    danke für den Tipp, hab ich Überprüft und keinen Fehler gefunden.

    Dann hab ich nochmal im Motorraum an allen Kabel gewackelt und gezogen, da ist mir aufgefallen das wenn ich an dem Kabel ziehe das über dem Anlasser in Richtung Motor an einen Stecke oder so geht, kann man nicht hinsehen, das Auto ausgeht !!

    Was ist das für ein Kabel oder Stecker?

    Danke
     
  5. #4 EscortBen, 27.07.2010
    EscortBen

    EscortBen Benutzer

    Dabei seit:
    06.05.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Hallo,
    das wird warscheinlich der OT-Geber sein der zeigt dir auch die Drehzahl vom Motor an schau mal ob im Stecker wasser steht und mach den mal Sauber.

    Falls es immernoch das Problem besteht evt. mal inne Werkstatt fahren die können das mit dem Oszilloskop feststellen ob der defekt ist.

    MfG
     
  6. Romper

    Romper Neuling

    Dabei seit:
    26.07.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio, Fiat Ulysse 3.0 V6
    Hi,

    könnte sein, ja, weil wenn ich daran ziehe habe ich den gleich effect wie währen der Fahrt.

    Der Drehzahlmesser geht auf Null und ich kann Gas geben wie ich will da tut sich nichts mehr.

    Danke an alle für die Unterstützung.:top1:
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 moonfire, 27.07.2010
    moonfire

    moonfire Benutzer

    Dabei seit:
    21.07.2010
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    Habe das Gleiche Problem bei meinem Escort, bei mir ist es der Stecker (defekt). Der FFH meinte es wäre der Sensor, ich aber kann mich der Meinung nicht anschließen, da der Stecker innen definitiv defekt ist.

    PS. den Stecker gibt es nicht laut FFH, nur den kompletten Motorkabelbaum. Bin am überlegen ob man da was improvisieren kann.
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Kann man ;)

    Einfach zum schrot fahren stecker abschneiden mit 20cm kabel und dann mit schweißverbindern an deinen anquetschen.
     
Thema:

Motor geht aus und wieder an!

Die Seite wird geladen...

Motor geht aus und wieder an! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  2. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  3. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  4. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  5. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...