Motor geht aus wenn er kalt ist?? HILFE

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Patrick23, 18.10.2005.

  1. #1 Patrick23, 18.10.2005
    Patrick23

    Patrick23 Guest

    Hallo zusammen,

    ich fahre ein Ford Escort Tunier Bj 10/96 90PS ANL

    Ich habe folgendes Problem: Mein Auto geht Morgens bzw. wenn der Motor wieder kalt ist in den ersten 5 min immer aus.

    Ich war bei den abzockern Fordwerkstatt die haben Fehlerausgelesen (Sicherung war defekt und Schläuche von der Luftzufuhr) wurde repariert 150 Euro. Er hat zu mir gesagt das sie nochmal Fehler ausgelesen haben, aber das glaube ich Ihnen nicht, er geht immer noch aus.

    Es hat also nicht an den Schläuchen gelegen wie er vermutet hat!

    Folgende Sachen sind neu: Schläuche zum motor (Luftzufuhr) Zündkerzen, Luftfilter, Öl.


    PS: Hat jemand das gleiche Problem mal gehabt oder kann mir jemand Helfen. Gerade jetzt im Winter springt er dann noch schlechter wieder an.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Vielleicht schaust du mal in der suchfunktion hier im forum ob du da irgendwas findest
     
  4. #3 Patrick23, 19.10.2005
    Patrick23

    Patrick23 Guest

    Habe ich schon aber da kommt nichts was ich gebrauchen kann!
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    MAF
    L-Sonde
    Leerlaufregelventil
    hängende Ventile - Autobahn mit 3.-4. Gang 10min Vollgas
     
  6. #5 Patrick23, 20.10.2005
    Patrick23

    Patrick23 Guest

    Was ist MAF??
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Luftmassenmesser
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Patrick23, 21.10.2005
    Patrick23

    Patrick23 Guest

    Also ich war gestern bei meinem Kumpel der hat nochmal Fehlerausgelesen und jupsss es ist das Impulsluft Magnetventil!!

    For diese Arschl.... haben gesagt es gibt keine Fehler aber hauptsache mal 50 Euro hingelegt.

    Weis jemand wie der aussieht ??
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Zu der Einheit gehört das Bauteil welches an den Auspuffkrümmer mit je 1 Rohr pro Zylinder verschraubt ist. Das Ventil findest du von dem Kasten aus der Lufteinblasung geht ein dünner Schlauch weg zu einem Magnetventil. Schau aber erst mal b der dünne Schlauch noch iO ist. Das Magnetventil ist eigentlich sehr zuverlässig. Fehler wird auch hinterlegt, wenn L.Sonde def. ist und sie es nicht merkt, das Luft eingeblasen wird. Auch ein def. Maf Sensor gehört dazu. Natürlich auch die Ansteuerung des Ventils selber vom PCM. Du siehst, mit dem Fehlercode sind viele Ursachen verbunden und nicht immer stimmt es was da so abgelegt wird im PCM. Zm anderen sagt der Fehler mir ja auch nicht in welchem Zustand sich das Ventil befindet. Ist es wie es sein soll beim warmen Motor geschlossen, intessiert es den Motorlauf herzlich wenig ob da nun Luft zugeblasen wird oder nicht beim Motorstart. Da dein Motor mit diesem System sehr selten ist, wirst du dich auch schwer tun mal eins vom Schrott zum probieren zu holen.
     
Thema:

Motor geht aus wenn er kalt ist?? HILFE

Die Seite wird geladen...

Motor geht aus wenn er kalt ist?? HILFE - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  5. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...