Focus 2 (Bj. 04-08) DA3/DB3 Motor geht aus, wenn Gang drin ist

Diskutiere Motor geht aus, wenn Gang drin ist im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, hab seit gestern Abend folgendes Problem mit meinem FoFo (1,6l TDCI Automatikgetriebe Bj. 2006): Bin gestern Abend von der Arbeit...

  1. #1 Zuckerschneckchen, 27.09.2016
    Zuckerschneckchen

    Zuckerschneckchen Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    190
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 FL, BJ.2015, 1.5 TDCI, Automatik
    Hallo Leute,

    hab seit gestern Abend folgendes Problem mit meinem FoFo (1,6l TDCI Automatikgetriebe Bj. 2006):
    Bin gestern Abend von der Arbeit heimgefahren, war erst auch noch alles o.k., als ich aber dann vor unserer Garage angehalten habe, ging ein Ruck durchs Auto und der Motor ging aus (Schalthebel stand noch auf D). Hab dann auf "P" gestellt und den Motor nochmal gestartet, paar Sekunden laufen lassen, er lief dann normal, hab ihn wieder ausgemacht und bin heimgegangen. Als ich heute früh in die Arbeit fahren wollte, bin ich im Standgas rückwärts auf die Strasse gerollt, dann fing er an zu ruckeln und ging wieder aus. Hab dann wieder den Motor gestartet, den Rückwärtsgang drin gelassen und ihn mal im Stand laufen lassen, Motor hat leicht geruckelt und ging wieder aus. Bin dann vorwärts paar Meter die Straße entlanggefahren - stehengeblieben - Motor hat wieder leicht geruckelt und ging wieder aus. Bin dann wieder rückwärts zur Garage gerollt, hab leicht Gas gegeben, dann wurde er nach paar Metern auf einmal ganz schnell und dann wieder ganz langsam. Hab ihn dann wieder abgestellt und bin mit Kollegen in die Arbeit gefahren. Ich hatte, als ich die Strasse die paar Meter entlang gefahren bin, den Eindruck, daß, solange ich Gas gebe, der FoFo normal fährt, und erst ruckelt und ausgeht, sobald ich ihn nur noch im Standgas rollen lasse, bzw. anhalte; hatte heute früh allerdings nicht die Zeit,das genauer unter die Lupe zu nehmen.
    Mir ist klar, daß ich auf jeden Fall um einen Werkstattbesuch nicht herumkomme, aber ich hole mir hier im Forum ganz gerne Tipps und Anregungen, damit ich in der Werkstatt nicht total ahnungslos dastehe und die mir vielleicht die Story vom toten Pferd erzählen............

    Vielleicht hat jemand ne Idee, was das sein könnte (ich hoffe nicht das Automatikgetriebe :ko:)

    Lg
    Claudia
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 27.09.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.506
    Zustimmungen:
    224
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das CVT-Getriebe (sollte man dann schon dazusagen)? Wurde der angedachte Getriebeölwechsel im Mai gemacht oder ist die Geschichte im Sande verlaufen?
     
  4. #3 Zuckerschneckchen, 27.09.2016
    Zuletzt bearbeitet: 28.09.2016
    Zuckerschneckchen

    Zuckerschneckchen Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    190
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 FL, BJ.2015, 1.5 TDCI, Automatik
    Ja, er hat das CVT-Automatikgetriebe (wusste nicht, daß das relevant ist). Der Getriebeölwechsel wurde Ende Juni gemacht. Auto ist jetzt in der Werkstatt. Bin vorher mal um den Block gefahren, hat auch dabei die ganze Zeit geruckelt. Ist also nicht nur im Stand.
     
  5. #4 Zuckerschneckchen, 28.09.2016
    Zuckerschneckchen

    Zuckerschneckchen Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    190
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 FL, BJ.2015, 1.5 TDCI, Automatik
    Habe vorhin von meiner Werkstatt Bescheid bekommen:
    Laut Fehlerspeicher ist das AGR-Ventil kaputt. Das Teil kostet ca. 320,- Euro plus Einbau, dann bin ich ca. 500,- Euro los! :rasend:
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor geht aus, wenn Gang drin ist

Die Seite wird geladen...

Motor geht aus, wenn Gang drin ist - Ähnliche Themen

  1. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  2. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  3. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Unterdruckschlauch undicht.. zischt bei laufendem Motor

    Unterdruckschlauch undicht.. zischt bei laufendem Motor: Guten Abend, ich habe bei meinem Ford Focus bj 2002 1,4L so ein Zischen aus dem Motorraum wahrgenommen und habe mich dann mal heute auf die Suche...