Focus 2 (Bj. 04-08) DA3/DB3 Motor geht aus, wenn Gang drin ist

Diskutiere Motor geht aus, wenn Gang drin ist im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, hab seit gestern Abend folgendes Problem mit meinem FoFo (1,6l TDCI Automatikgetriebe Bj. 2006): Bin gestern Abend von der Arbeit...

  1. #1 Zuckerschneckchen, 27.09.2016
    Zuckerschneckchen

    Zuckerschneckchen Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    312
    Zustimmungen:
    12
    Fahrzeug:
    Focus MK3 FL,7/15, 1.5 TDCI, 120 PS Automatik
    Hallo Leute,

    hab seit gestern Abend folgendes Problem mit meinem FoFo (1,6l TDCI Automatikgetriebe Bj. 2006):
    Bin gestern Abend von der Arbeit heimgefahren, war erst auch noch alles o.k., als ich aber dann vor unserer Garage angehalten habe, ging ein Ruck durchs Auto und der Motor ging aus (Schalthebel stand noch auf D). Hab dann auf "P" gestellt und den Motor nochmal gestartet, paar Sekunden laufen lassen, er lief dann normal, hab ihn wieder ausgemacht und bin heimgegangen. Als ich heute früh in die Arbeit fahren wollte, bin ich im Standgas rückwärts auf die Strasse gerollt, dann fing er an zu ruckeln und ging wieder aus. Hab dann wieder den Motor gestartet, den Rückwärtsgang drin gelassen und ihn mal im Stand laufen lassen, Motor hat leicht geruckelt und ging wieder aus. Bin dann vorwärts paar Meter die Straße entlanggefahren - stehengeblieben - Motor hat wieder leicht geruckelt und ging wieder aus. Bin dann wieder rückwärts zur Garage gerollt, hab leicht Gas gegeben, dann wurde er nach paar Metern auf einmal ganz schnell und dann wieder ganz langsam. Hab ihn dann wieder abgestellt und bin mit Kollegen in die Arbeit gefahren. Ich hatte, als ich die Strasse die paar Meter entlang gefahren bin, den Eindruck, daß, solange ich Gas gebe, der FoFo normal fährt, und erst ruckelt und ausgeht, sobald ich ihn nur noch im Standgas rollen lasse, bzw. anhalte; hatte heute früh allerdings nicht die Zeit,das genauer unter die Lupe zu nehmen.
    Mir ist klar, daß ich auf jeden Fall um einen Werkstattbesuch nicht herumkomme, aber ich hole mir hier im Forum ganz gerne Tipps und Anregungen, damit ich in der Werkstatt nicht total ahnungslos dastehe und die mir vielleicht die Story vom toten Pferd erzählen............

    Vielleicht hat jemand ne Idee, was das sein könnte (ich hoffe nicht das Automatikgetriebe :ko:)

    Lg
    Claudia
     
  2. #2 Meikel_K, 27.09.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    11.082
    Zustimmungen:
    449
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das CVT-Getriebe (sollte man dann schon dazusagen)? Wurde der angedachte Getriebeölwechsel im Mai gemacht oder ist die Geschichte im Sande verlaufen?
     
  3. #3 Zuckerschneckchen, 27.09.2016
    Zuletzt bearbeitet: 28.09.2016
    Zuckerschneckchen

    Zuckerschneckchen Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    312
    Zustimmungen:
    12
    Fahrzeug:
    Focus MK3 FL,7/15, 1.5 TDCI, 120 PS Automatik
    Ja, er hat das CVT-Automatikgetriebe (wusste nicht, daß das relevant ist). Der Getriebeölwechsel wurde Ende Juni gemacht. Auto ist jetzt in der Werkstatt. Bin vorher mal um den Block gefahren, hat auch dabei die ganze Zeit geruckelt. Ist also nicht nur im Stand.
     
  4. #4 Zuckerschneckchen, 28.09.2016
    Zuckerschneckchen

    Zuckerschneckchen Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    312
    Zustimmungen:
    12
    Fahrzeug:
    Focus MK3 FL,7/15, 1.5 TDCI, 120 PS Automatik
    Habe vorhin von meiner Werkstatt Bescheid bekommen:
    Laut Fehlerspeicher ist das AGR-Ventil kaputt. Das Teil kostet ca. 320,- Euro plus Einbau, dann bin ich ca. 500,- Euro los! :rasend:
     
Thema:

Motor geht aus, wenn Gang drin ist

Die Seite wird geladen...

Motor geht aus, wenn Gang drin ist - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  2. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  3. Kuga I (Bj. 08-13) DM2 Klimaanlage geht ... aber nicht lange ... sporadische Aussetzer.

    Klimaanlage geht ... aber nicht lange ... sporadische Aussetzer.: Hallo, ich versuche mich kurz zu fassen und pragmatisch zu schreiben: Ist der Motor kalt, geht die Klimaanlage, nach 10 Minuten geht sie wieder...
  4. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL ABS Kontrollleuchte geht an

    ABS Kontrollleuchte geht an: Hallo, ich komme nicht mehr weiter, mit der ab ca. 22 km/h angehenden ABS-Kontrolleuchte. Kann mir bitte jemand helfen, was ich noch prüfen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden