Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor geht aus

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Kellermann, 08.06.2012.

  1. #1 Kellermann, 08.06.2012
    Kellermann

    Kellermann Neuling

    Dabei seit:
    02.11.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK7 Cabrio
    Hallo,
    ich habe einen Ford Escort Cabrio Bj.10/95 gekauft,Motor:1,8 ,16V,115 PS,
    175000 KM.
    Nun habe ich ein Problem:
    Der Motor startet sehr gut,geht aber in kaltem Zustand sofort wieder aus.
    Wenn der Motor ca. 1 Minute gelaufen ist stabilisiert sich die Kaltlaufeigenschaft.
    Aber selbst bei warmen Motor geht der Motor aus.
    Ich habe schon viel Geld bei Ford-Vertragshändlern bezahlt aber nichts hat das Problem behoben.Zulätzt war der Wagen bei einem Bosch-Spezialdienst.
    Auch diese Firma kam nicht weiter.
    Folgende Teile wurden erneuert:,Drosselklappenponti.,Kaltlaufregelvent.,Leerlaufregelventil,Kabelstrang-Einspritzdüsen,kompletter Sicherungkskasten.
    Die Motorentlüftung wurde ebendfalls überprüft und ich habe das ÖL auf 5W30 umgestellt,aber das Problem ist immer noch das gleiche,der Motor hält die Drehzahl nicht und geht im kalten sowie im warmen Zustand aus.

    Kann mir evtl.jemand weiterhelfen,ich bin am Ende und habe auch keine Lust mehr noch Geld in den Wagen zu stecken !!!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KalkiKoettel, 09.06.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Kannst ja am besten mal nen Video vom geschehen machen!

    http://www.ford-forum.de/showpost.php?p=622057&postcount=1
    Hier, downloaden, durchlesen!


    Hört sich immerhin so an als wäre ne Menge Geld bereits investiert wurde.
    Ich liebe werkstätten, alles austauschen, läuft wie vorher, Geld kassieren und bye bye sagen :lol:


    Gibts eigendlich ein Kaltlaufregelventil? Kenne nur ein Leerlaufregelventil!
    Hat dein Motor überhaupt nen Leerlauf? Wenn nicht, ist das Ventil defekt!
    Unruhiger lauf?!
     
  4. #3 Andre1982, 09.06.2012
    Andre1982

    Andre1982 Guest

    Zündkerzen und Luftmengenmesser mal überprüft?
     
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...