Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor Geht aus

Diskutiere Motor Geht aus im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo euch Alle! Meine Ford Mondeo Bj 2004 TDCI 130 PS Kombi. Springt (fast) ganz normal an, wenn ich dann knapp 2 kilometer fahre und Radio...

  1. #1 Paolo966, 19.03.2013
    Paolo966

    Paolo966 Neuling

    Dabei seit:
    08.04.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier TDCI BJ 2008
    Hallo euch Alle!

    Meine Ford Mondeo Bj 2004 TDCI 130 PS Kombi.

    Springt (fast) ganz normal an, wenn ich dann knapp 2 kilometer fahre und Radio an mache...geht Motor aus...dann 1 minute warten und springt wieder an.

    Hat noch jemand gleiche Probleme gehabt?

    Mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 19.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    radio aus lassen oder gleich einschalten ;)
    vieleicht liegts ja an der mucke , das sich der motor vorschreck abschaltet ;)

    spaß beiseite ;)
    geht der nur aus wenn mans radio anmacht ?
     
  4. #3 Paolo966, 19.03.2013
    Paolo966

    Paolo966 Neuling

    Dabei seit:
    08.04.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier TDCI BJ 2008
    Ja und nur wenn Motro Kalt ist!!
     
  5. #4 GeloeschterBenutzer, 19.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    also motor kalt und sobald das radio angeschaltet wird geht der motor aus , richtig ?

    passiert das auch , wenn man einen anderen verbraucher einschaltet ?
    und was passiert wenn man das radio erst einschaltet wenn der motor warm ist ,
    oder wenn man das radio gleich nach dem motorstart einschaltet ?
    welches radio ist verbaut ?
    wann wurde das letzte mal der dieselfilter gewechselt ?
     
  6. #5 Paolo966, 19.03.2013
    Paolo966

    Paolo966 Neuling

    Dabei seit:
    08.04.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier TDCI BJ 2008
    Normalerweise, wenn Motor warm ist, Radio kann einwandfrei laufen
    Dieselfilter`???

    schon lange her?? vielleicht 2 Jahren:rotwerden:
     
  7. #6 Paolo966, 19.03.2013
    Paolo966

    Paolo966 Neuling

    Dabei seit:
    08.04.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier TDCI BJ 2008
    Motor....geht auch ohne Radio aus( habe gerade jetzt feststellen können).....aber springt fast ganz normaler an.
     
  8. #7 GeloeschterBenutzer, 19.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    blinkt dann die vorglühkontrolle ?
     
  9. #8 Paolo966, 19.03.2013
    Paolo966

    Paolo966 Neuling

    Dabei seit:
    08.04.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier TDCI BJ 2008
    Ja blinkt die. vorglühkontrolle!!
     
  10. #9 GeloeschterBenutzer, 19.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann laß mal den fehlerspeicher auslesen ,
    könnte sein das da krafstoffdruckfehler drin sind , weil der dieselfilter zu ist.
     
  11. #10 Paolo966, 19.03.2013
    Paolo966

    Paolo966 Neuling

    Dabei seit:
    08.04.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier TDCI BJ 2008
    Aber wenn Motor läuft, blinkt keine Lampe, was ich noch gemerkt habe dass Diesel-verbrauch ist extrem gestiegen.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 GeloeschterBenutzer, 19.03.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    fehlerspeicher auslesen und dann gibt es sicher einen hinweis wo man suchen muß um den fehler zu beheben
     
  14. #12 Paolo966, 25.03.2013
    Paolo966

    Paolo966 Neuling

    Dabei seit:
    08.04.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier TDCI BJ 2008
    Batterie

    Habe die Masskable (schwarz) von Batterie entfernt, nach eine Minute wieder angeschlossen.

    Jetzt läuft wieder.
     
Thema:

Motor Geht aus

Die Seite wird geladen...

Motor Geht aus - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  4. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  5. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...