Motor geht aus

Diskutiere Motor geht aus im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; hallo an alle folgendes problem: wir haben einen 96er mondeo 1,6 liter 88 ps gekauft. der wagen sprang sehr schlecht an. beim anlassen hörte...

  1. #1 christof, 16.03.2008
    Zuletzt bearbeitet: 16.03.2008
    christof

    christof Neuling

    Dabei seit:
    21.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    hallo an alle

    folgendes problem: wir haben einen 96er mondeo 1,6 liter 88 ps gekauft. der wagen sprang sehr schlecht an. beim anlassen hörte sich es an als ob ein zylinder ohne kompression läuft. wir haben dan den druck gemessen und der erste topf hatte keine kompression. z.-kopf runter und gesehen das die auslass-ventile in eimer sind. muss also zahnriemenschaden gehabt haben. dann neue ventile (alle 8 auslassventile) verbaut. ventile wurden ordentlich eingeschliffen und haben die dichtprobe bestanden. dann alles wieder zusammen gebaut. dabei neuen flachriemen, zahnriemen,spannrolle,nockenwellensimmerringe verbaut. natürlich auch neue kopfdichtung und neue kopfschrauben.so jetzt kommts.
    motor gestartet.sprang sofort an aber lief schlecht.aus gemacht und wieder an und er lief normal.nach einer halben minute läuft er wieder unrund und die drehzahl geht sehr langsam runter bis er aus geht. beim nächsten startversuch springt er sehr schlecht an, und hört sich an als ob ein zylinder wieder ins leere dreht.dann springt er an und nach einer halben minute läuft der motor super.er ruckelt nicht mehr und läuft sehr ruhig.danach weitere startversuche, motor springt sofort an und hat volle power. motor aus gemacht, 8 stunden gewartet und wieder die selbe geschichte.
    ist von euch jemand der das selbe erlebt hat?ich persönlich würde ja mal auf die hydros oder tassenstößel tippen.bevor ich neue kaufe würde ich mir mal gerne eure meinungen oder tipps zur lösung dieses problems anhören.
     

    Anhänge:

  2. #2 FocusZetec, 16.03.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.403
    Zustimmungen:
    408
    Fahrzeug:
    FoFo 2008 2,5T
    Das bei dem 16V Motor die Ventile verbrennen kommt eigentlich öfters vor, ein Zahnriemenschaden ist es nicht (ansonsten wäre der ganze Motor jetzt kaputt).

    Das der Motor nach so einer Reparatur schlecht anspringt ist normal da die Stößel leer sind.

    Das er aber jetzt immer noch schlecht läuft könnte schon an einem Stößel liegen, vielleicht mal schauen ob einer ein größeres Spiel hat.
     
  3. #3 christof, 16.03.2008
    christof

    christof Neuling

    Dabei seit:
    21.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    danke für deine antwort.ich werde das morgen tun.ein ölwechsel werde ich auch machen da ich nicht weiß welches der vorbesitzer eingefüllt hat und wie lange es drin ist
     
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  2. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  3. Kuga I (Bj. 08-13) DM2 Klimaanlage geht ... aber nicht lange ... sporadische Aussetzer.

    Klimaanlage geht ... aber nicht lange ... sporadische Aussetzer.: Hallo, ich versuche mich kurz zu fassen und pragmatisch zu schreiben: Ist der Motor kalt, geht die Klimaanlage, nach 10 Minuten geht sie wieder...
  4. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL ABS Kontrollleuchte geht an

    ABS Kontrollleuchte geht an: Hallo, ich komme nicht mehr weiter, mit der ab ca. 22 km/h angehenden ABS-Kontrolleuchte. Kann mir bitte jemand helfen, was ich noch prüfen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden