Motor geht aus

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von christof, 16.03.2008.

  1. #1 christof, 16.03.2008
    Zuletzt bearbeitet: 16.03.2008
    christof

    christof Neuling

    Dabei seit:
    21.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    hallo an alle

    folgendes problem: wir haben einen 96er mondeo 1,6 liter 88 ps gekauft. der wagen sprang sehr schlecht an. beim anlassen hörte sich es an als ob ein zylinder ohne kompression läuft. wir haben dan den druck gemessen und der erste topf hatte keine kompression. z.-kopf runter und gesehen das die auslass-ventile in eimer sind. muss also zahnriemenschaden gehabt haben. dann neue ventile (alle 8 auslassventile) verbaut. ventile wurden ordentlich eingeschliffen und haben die dichtprobe bestanden. dann alles wieder zusammen gebaut. dabei neuen flachriemen, zahnriemen,spannrolle,nockenwellensimmerringe verbaut. natürlich auch neue kopfdichtung und neue kopfschrauben.so jetzt kommts.
    motor gestartet.sprang sofort an aber lief schlecht.aus gemacht und wieder an und er lief normal.nach einer halben minute läuft er wieder unrund und die drehzahl geht sehr langsam runter bis er aus geht. beim nächsten startversuch springt er sehr schlecht an, und hört sich an als ob ein zylinder wieder ins leere dreht.dann springt er an und nach einer halben minute läuft der motor super.er ruckelt nicht mehr und läuft sehr ruhig.danach weitere startversuche, motor springt sofort an und hat volle power. motor aus gemacht, 8 stunden gewartet und wieder die selbe geschichte.
    ist von euch jemand der das selbe erlebt hat?ich persönlich würde ja mal auf die hydros oder tassenstößel tippen.bevor ich neue kaufe würde ich mir mal gerne eure meinungen oder tipps zur lösung dieses problems anhören.
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 16.03.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.103
    Zustimmungen:
    101
    Fahrzeug:
    FoFo 2008 2,5T
    Das bei dem 16V Motor die Ventile verbrennen kommt eigentlich öfters vor, ein Zahnriemenschaden ist es nicht (ansonsten wäre der ganze Motor jetzt kaputt).

    Das der Motor nach so einer Reparatur schlecht anspringt ist normal da die Stößel leer sind.

    Das er aber jetzt immer noch schlecht läuft könnte schon an einem Stößel liegen, vielleicht mal schauen ob einer ein größeres Spiel hat.
     
  4. #3 christof, 16.03.2008
    christof

    christof Neuling

    Dabei seit:
    21.03.2007
    Beiträge:
    9
    Zustimmungen:
    0
    danke für deine antwort.ich werde das morgen tun.ein ölwechsel werde ich auch machen da ich nicht weiß welches der vorbesitzer eingefüllt hat und wie lange es drin ist
     
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Innenbeleuchtung hinten geht nicht bei geöffneter Heckklappe

    Innenbeleuchtung hinten geht nicht bei geöffneter Heckklappe: Hallo, Schalterstellung Dauerlicht geht, Lampe leuchtet Schalterstellung Für/Heck geöffnet, Lampe leuchtet nicht Ausschluss Schalter für...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...