Motor geht aus

Diskutiere Motor geht aus im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, meine Freundin und ich haben uns vor 3 Tagen einen Ford Escort (GAL) Bj 10.91, 150T Km 71PS gekauft. Coole kiste und viel platz. Aber das...

  1. #1 McToaster, 03.04.2008
    McToaster

    McToaster d^.^b

    Dabei seit:
    03.04.2008
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    03er Ford Focus 2.0 16V
    Hallo,

    meine Freundin und ich haben uns vor 3 Tagen einen Ford Escort (GAL) Bj 10.91, 150T Km 71PS gekauft. Coole kiste und viel platz. Aber das ist nicht das Thema. Wenn man ihn (sie) startet orgelt sie, geht auch an aber wenn man kein Gas gibt geht sie sofort wieder aus. Das geht ca 2 bis 3 Gasstöße so dann läuft alles normal im Stand ohne dass man irgendwas machen muss. Woran liegts? und was kann ich machen damit es aufhört? Sonnst ist die Kiste super in schuß motor klingt nach Motor nicht nach Krankheit, keinen Oil velust alles Top!!

    Noch ne sache hab auch schon Radio, Endstufe, Bass etc.verbaut aber wenn man fährt und dass Radio einschaltet pfeift es, also aus den lautsprechern. Ist´s ein massefehler? oder was Falsch verdrahtet?

    Ich würd mich echt riesig über antworten, verdächte und tips freuen

    MFG Mario

    Ps:
    meine Freundin hat dem Auto den Namen "Püppi" gegeben darum steht da sie
     
  2. #2 Es-Classe, 03.04.2008
    Es-Classe

    Es-Classe Guest

    Zum 1. Problem: Könnte der Leerlaufregler (Leerlaufsteller) sein.
    Kann aber auch das Drosselklappenpotenziometer (eher unwahrscheinlich) sein.

    Zum 2. Problem: Hast du Cinch und Power(Strom)-Kabel zusammen auf einer Seite verlegt? Oder laufen die wo ein grösseres Stück (>40cm) direckt nebenander?
     
  3. #3 McToaster, 03.04.2008
    McToaster

    McToaster d^.^b

    Dabei seit:
    03.04.2008
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    03er Ford Focus 2.0 16V
    wie komme ich denn an den Leerlaufregler ran bzw wo ist er? ich hatte auch schon den luftmengenmesser in verdacht da er stark verschmutzt ist, luftfilter ist allesdings sauber!

    und zum radio: die kabel laufen alle an einer seite (rechts) das stromkabel für die endstufe ist links verlegt. stromkabel und dauerstrom des radios laufen beide über ein pluskabel für radios.
     
  4. #4 Es-Classe, 03.04.2008
    Es-Classe

    Es-Classe Guest

    Vielleicht schlechtes Cinchkabel oder die Frequenzweichen des Frontsystems werden gestört (mal abschrauben und drehen/verzetzen).

    Kann auch der Luftmassenmesser sein. Am besten mal diagnostizieren lassen.
    Wenn kein Fehler im Fehlerspeicher vorliegt ist es bestimmt der Leerlaufregler.

    Der sitzt oben am Motor, bei mir sieht er so aus:
     

    Anhänge:

  5. #5 McToaster, 03.04.2008
    McToaster

    McToaster d^.^b

    Dabei seit:
    03.04.2008
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    03er Ford Focus 2.0 16V
    Danke für die auskunft!!
    werde morgen mal zu jemanden fahren der so ein gerät hat mal sehen was bei rauskommt.

    Mercy
     
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  2. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  3. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...