Motor geht aus

Diskutiere Motor geht aus im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, meine Freundin und ich haben uns vor 3 Tagen einen Ford Escort (GAL) Bj 10.91, 150T Km 71PS gekauft. Coole kiste und viel platz. Aber das...

  1. #1 McToaster, 03.04.2008
    McToaster

    McToaster d^.^b

    Dabei seit:
    03.04.2008
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    03er Ford Focus 2.0 16V
    Hallo,

    meine Freundin und ich haben uns vor 3 Tagen einen Ford Escort (GAL) Bj 10.91, 150T Km 71PS gekauft. Coole kiste und viel platz. Aber das ist nicht das Thema. Wenn man ihn (sie) startet orgelt sie, geht auch an aber wenn man kein Gas gibt geht sie sofort wieder aus. Das geht ca 2 bis 3 Gasstöße so dann läuft alles normal im Stand ohne dass man irgendwas machen muss. Woran liegts? und was kann ich machen damit es aufhört? Sonnst ist die Kiste super in schuß motor klingt nach Motor nicht nach Krankheit, keinen Oil velust alles Top!!

    Noch ne sache hab auch schon Radio, Endstufe, Bass etc.verbaut aber wenn man fährt und dass Radio einschaltet pfeift es, also aus den lautsprechern. Ist´s ein massefehler? oder was Falsch verdrahtet?

    Ich würd mich echt riesig über antworten, verdächte und tips freuen

    MFG Mario

    Ps:
    meine Freundin hat dem Auto den Namen "Püppi" gegeben darum steht da sie
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 03.04.2008
    Es-Classe

    Es-Classe Guest

    Zum 1. Problem: Könnte der Leerlaufregler (Leerlaufsteller) sein.
    Kann aber auch das Drosselklappenpotenziometer (eher unwahrscheinlich) sein.

    Zum 2. Problem: Hast du Cinch und Power(Strom)-Kabel zusammen auf einer Seite verlegt? Oder laufen die wo ein grösseres Stück (>40cm) direckt nebenander?
     
  4. #3 McToaster, 03.04.2008
    McToaster

    McToaster d^.^b

    Dabei seit:
    03.04.2008
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    03er Ford Focus 2.0 16V
    wie komme ich denn an den Leerlaufregler ran bzw wo ist er? ich hatte auch schon den luftmengenmesser in verdacht da er stark verschmutzt ist, luftfilter ist allesdings sauber!

    und zum radio: die kabel laufen alle an einer seite (rechts) das stromkabel für die endstufe ist links verlegt. stromkabel und dauerstrom des radios laufen beide über ein pluskabel für radios.
     
  5. #4 Es-Classe, 03.04.2008
    Es-Classe

    Es-Classe Guest

    Vielleicht schlechtes Cinchkabel oder die Frequenzweichen des Frontsystems werden gestört (mal abschrauben und drehen/verzetzen).

    Kann auch der Luftmassenmesser sein. Am besten mal diagnostizieren lassen.
    Wenn kein Fehler im Fehlerspeicher vorliegt ist es bestimmt der Leerlaufregler.

    Der sitzt oben am Motor, bei mir sieht er so aus:
     

    Anhänge:

  6. #5 McToaster, 03.04.2008
    McToaster

    McToaster d^.^b

    Dabei seit:
    03.04.2008
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    03er Ford Focus 2.0 16V
    Danke für die auskunft!!
    werde morgen mal zu jemanden fahren der so ein gerät hat mal sehen was bei rauskommt.

    Mercy
     
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  2. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  3. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  4. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  5. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...