Motor geht aus

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von jonasho, 01.10.2008.

  1. #1 jonasho, 01.10.2008
    jonasho

    jonasho Guest

    Hallo,

    bin neu hier im Forum und habe folgendes Problem:

    Ich habe seit ca. 2-3 Wochen folgendes Problem: Beim starten des Autos (Ford Focus Bj.2000) muss ich immer bisschen Gas geben damit der Motor anspringt. Das ist ja noch nicht das große Problem. Allerdings kommt es dann (in den letzten Tagen immer öfter) dazu, dass sobald ich unter ca. 1000 Touren komme der Motor wieder ausgeht. Das ist bei Stadtfahrten natürlich ziemlich nervig,wenn bei jeder Ampel der Motor ausgeht und ich ihn wieder neu starten muss.Nach längere Fahrtzeit über die Autobahn z.B. besteht das Problem nicht mehr. Erst wenn ich den Motor wieder ausgemacht hab. Was kann das sein? Standgas falsch eingestellt? Ich will nicht direkt zu einer Werkstatt und mir viel Geld abnehmen lassen [​IMG] Suche daher erstmal eine Ferndiagnose.

    Danke schonmal für die Hilfe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 duality, 01.10.2008
    duality

    duality Guest

    Wenn du mal schreiben würdest was du für einen Motor hast wäre die Ferndiagnose zumindest ein kleines bisschen einfacher;)
     
  4. #3 jonasho, 01.10.2008
    jonasho

    jonasho Guest

    also nachgucken kann ich das gerade nicht, aber ist ein 116ps Motor und müsste 1.8l glaub ich sein
     
  5. #4 focuswrc, 02.10.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    da gibts ja diese kramkheit mit dem leerlaufregler. beim 1.8 kann ich leider net sagen wo der genau sitzt. im bereich drosselklappe. schau mal hier durch. da gibts schon viele berichte drüber..
     
  6. #5 blackisch, 03.10.2008
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.787
    Zustimmungen:
    24
    das LLR sitzt beim 1.8er beschissen, sitzt unter der Drosselklappe wo der Ansaugschlauch hingeht...da kommste am besten dran wennde von unten an die Sache ran gehst...

    mal durchpusten , kann sein das er einfach nur verdreckt ist
     
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  5. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...