Motor geht aus

Diskutiere Motor geht aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, bin neu hier im Forum und habe folgendes Problem: Ich habe seit ca. 2-3 Wochen folgendes Problem: Beim starten des Autos (Ford Focus...

  1. #1 jonasho, 01.10.2008
    jonasho

    jonasho Guest

    Hallo,

    bin neu hier im Forum und habe folgendes Problem:

    Ich habe seit ca. 2-3 Wochen folgendes Problem: Beim starten des Autos (Ford Focus Bj.2000) muss ich immer bisschen Gas geben damit der Motor anspringt. Das ist ja noch nicht das große Problem. Allerdings kommt es dann (in den letzten Tagen immer öfter) dazu, dass sobald ich unter ca. 1000 Touren komme der Motor wieder ausgeht. Das ist bei Stadtfahrten natürlich ziemlich nervig,wenn bei jeder Ampel der Motor ausgeht und ich ihn wieder neu starten muss.Nach längere Fahrtzeit über die Autobahn z.B. besteht das Problem nicht mehr. Erst wenn ich den Motor wieder ausgemacht hab. Was kann das sein? Standgas falsch eingestellt? Ich will nicht direkt zu einer Werkstatt und mir viel Geld abnehmen lassen [​IMG] Suche daher erstmal eine Ferndiagnose.

    Danke schonmal für die Hilfe.
     
  2. #2 duality, 01.10.2008
    duality

    duality Guest

    Wenn du mal schreiben würdest was du für einen Motor hast wäre die Ferndiagnose zumindest ein kleines bisschen einfacher;)
     
  3. #3 jonasho, 01.10.2008
    jonasho

    jonasho Guest

    also nachgucken kann ich das gerade nicht, aber ist ein 116ps Motor und müsste 1.8l glaub ich sein
     
  4. #4 focuswrc, 02.10.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.208
    Zustimmungen:
    59
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    da gibts ja diese kramkheit mit dem leerlaufregler. beim 1.8 kann ich leider net sagen wo der genau sitzt. im bereich drosselklappe. schau mal hier durch. da gibts schon viele berichte drüber..
     
  5. #5 blackisch, 03.10.2008
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    das LLR sitzt beim 1.8er beschissen, sitzt unter der Drosselklappe wo der Ansaugschlauch hingeht...da kommste am besten dran wennde von unten an die Sache ran gehst...

    mal durchpusten , kann sein das er einfach nur verdreckt ist
     
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. motor hat fehlzündunhen. stottert leicht

    motor hat fehlzündunhen. stottert leicht: hallo ich habe ein kleines problem und weiß nicht genau was es ist. ich habe einen ford ka rb 1.3i baujahr 2003 86000 km .vor 2 monaten fing es...
  2. motor soll nicht anspringen

    motor soll nicht anspringen: Hallo, mein Fiesta Bj 98 soll erstmal Öl pumpen bevor er anspringt. Nun ist an der Ansaugbrücke ein Ventil. Wofür weiss ich nicht genau. 2 Kabel...
  3. Motor wird nicht richtig warm – 100 PS / Benzin / Automatik

    Motor wird nicht richtig warm – 100 PS / Benzin / Automatik: Auf meinem Arbeitsweg von ca. 12km habe ich erst einen kleinen Anstieg von ca. 5,5km, dann eine steile Abfahrt von ca. 2,5km und zum Schluss geht...
  4. Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

    DOHC geht immer wieder aus: Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...
  5. Tür geht nicht auf

    Tür geht nicht auf: Hy ich schon wieder. Mit dem Innenlicht funktioniert wieder. Geht aus wenn ich verriegel. Nun neues Problem.. Türe hinten links geht nicht auf....