Fiesta 3 (Bj. 89-94) GFJ Motor geht aus

Diskutiere Motor geht aus im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, ich bin neu hier im Forum. ich habe mir vor 2 Wochen einen Ford Fiesta Baujahr 1995 geholt. 73Ps. Ist ein GFJ MK3. 175 tkm gelaufen....

  1. #1 Soistdas, 20.09.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Leute,

    ich bin neu hier im Forum. ich habe mir vor 2 Wochen einen Ford Fiesta Baujahr 1995 geholt. 73Ps. Ist ein GFJ MK3. 175 tkm gelaufen. 2 Jahre neu Tüv.

    Nun hab ich aber folgendes Problem. Er läuft während der Fahrt ziemlich unruhig und zieht nicht richtig. Mal zieht er guckt und mal buckelt er wie verrückt.

    Wenn der Motor warm geworden ist und ich auf eine Kreuzung zu fahre und anhalte dann ist er mir schon oft einfach so ausgegangen. Wenn ich dann wieder zünde läuft er wieder ganz normal. Auch das Standard läuft mal gut, und mal gar nicht gut.

    Hat einer ne Idee was das sein könnte? Das mit dem ausgehen hat der erst seitdem ich die Zündkabel erneuert habe.

    gruß oliver
     
  2. Slater

    Slater Der Kilometerfresser

    Dabei seit:
    23.08.2010
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk6, BJ.2002 , 1.4l
    vll kabel nicht richtig festgedrückt , oder bilkige nachbau kabel verwendet oder halt reihenfolge vertauscht , also würde mir jetzt so spontan einfallen
     
  3. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Bei Kabel vertauscht - läuft gar nix .... !
    ;)
     
  4. #4 Soistdas, 21.09.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Die Kabel sind orginal von Ford
     
  5. #5 Soistdas, 28.09.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    So ich hab den mal auslesen lassen.

    Kenne mich damit aber leider nicht so aus. Ich hoffe einer von euch kann mir weiterhelfen und sagen wo eventuell das problem liegt.

    gruß
     

    Anhänge:

    • ford.jpg
      ford.jpg
      Dateigröße:
      78,8 KB
      Aufrufe:
      30
  6. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.380
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    @Maat: Er würde trotzdem laufen, aber dann immer *******sen und net mal gut mal schlecht...

    @Themenstarter: Ich kann auf dem Foto nichts erkennen... ;)
     
  7. #7 Fordianers, 30.09.2010
    Fordianers

    Fordianers Ja js so ist dat nech !?

    Dabei seit:
    01.02.2009
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 Turnier 2.0 FL
    Escort MK7 (Umbau-Ga
    Hey

    genau das gleiche prob hab ich auch wollte morgen auch nen Thread auf machen ...*G* Brauch ich jetzt ja nicht mehr

    Wäre cool wenn jmd mal ne idee hätte !

    Zündkerzen gewechselt hab ich schon ! Und im standgas hab ich auch das prob das er auf 500touren fällt und ausgeht !
    Und wie der Themenstarter schon schrieb ! Mal läuft er richtig gut und denn im gleichen moment nicht

    Und denn auch noch da will ich mal voll drauf petten aufs gas weil ich schnell weg muss vom fleck und denn kommt er echt nicht aus den puschen !


    Hoffe finde ich die Antwort hier:top1:
    (Weil ehr frag ich hier bevor er in die Werkstatt geht )

    lg Fordianers
     
  8. #8 Fordianers, 03.10.2010
    Fordianers

    Fordianers Ja js so ist dat nech !?

    Dabei seit:
    01.02.2009
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 Turnier 2.0 FL
    Escort MK7 (Umbau-Ga
    Habs rausgefunden !

    Hat zumindest bei mir geholfen

    Musste Batt abklemmen und Licht schalter an machen so für 10min
    ich habs aber die ganze Nacht gehabt ....hab se grad wieder ran geklemmt und er läuft wieder sehr gut ohne ruckeln ausgehen und zieht wieder durch ohne das er nicht richtig kommt !!!

    alles wieder bestens

    musste mal den Thread lesen "Ford Fiesta GFJ geht aus "

    lg :zunge1:
     
  9. #9 Soistdas, 04.10.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Also aus gehen tut er nun nicht mehr bei mir

    Nur im Stand bekommt er nicht richtig zündung und läuft unrund usw
     
  10. #10 Soistdas, 04.10.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    So ich glaube wir haben den fehler gefunden. Der wagen ist irgendwie oberhalb am motor undicht.

    Haben heute den einen Schlauch zugehalten und er lief wie ne 1. Kein Ruckeln und bocken mehr

    Nun mal sehen wo die undichte stelle ist
     
  11. #11 Fordianers, 05.10.2010
    Fordianers

    Fordianers Ja js so ist dat nech !?

    Dabei seit:
    01.02.2009
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 Turnier 2.0 FL
    Escort MK7 (Umbau-Ga

    Hey !

    Gut das du noch mal schreibst hier ! Meiner fängt wieder an zu bocken !

    Welchen schlauch haste denn zugehalten! ????
     
  12. #12 Soistdas, 12.10.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    So wir haben nun den ganzen Motor am Sonntag auseinander genommen und haben entdeckt das die Ansaugkrümmer Dichtung gerissen war. Wir bauen heute die neue Dichtung ein und dann mal schauen ob er läuft.

    Ich denke mal das wird der Fehler gewesen sein.

    gruß
     
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  2. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  3. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...