Fiesta 3 (Bj. 89-94) GFJ Motor geht aus

Diskutiere Motor geht aus im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute, ich bin neu hier im Forum. ich habe mir vor 2 Wochen einen Ford Fiesta Baujahr 1995 geholt. 73Ps. Ist ein GFJ MK3. 175 tkm gelaufen....

  1. #1 Soistdas, 20.09.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Leute,

    ich bin neu hier im Forum. ich habe mir vor 2 Wochen einen Ford Fiesta Baujahr 1995 geholt. 73Ps. Ist ein GFJ MK3. 175 tkm gelaufen. 2 Jahre neu Tüv.

    Nun hab ich aber folgendes Problem. Er läuft während der Fahrt ziemlich unruhig und zieht nicht richtig. Mal zieht er guckt und mal buckelt er wie verrückt.

    Wenn der Motor warm geworden ist und ich auf eine Kreuzung zu fahre und anhalte dann ist er mir schon oft einfach so ausgegangen. Wenn ich dann wieder zünde läuft er wieder ganz normal. Auch das Standard läuft mal gut, und mal gar nicht gut.

    Hat einer ne Idee was das sein könnte? Das mit dem ausgehen hat der erst seitdem ich die Zündkabel erneuert habe.

    gruß oliver
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Slater

    Slater Der Kilometerfresser

    Dabei seit:
    23.08.2010
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk6, BJ.2002 , 1.4l
    vll kabel nicht richtig festgedrückt , oder bilkige nachbau kabel verwendet oder halt reihenfolge vertauscht , also würde mir jetzt so spontan einfallen
     
  4. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Bei Kabel vertauscht - läuft gar nix .... !
    ;)
     
  5. #4 Soistdas, 21.09.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Die Kabel sind orginal von Ford
     
  6. #5 Soistdas, 28.09.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    So ich hab den mal auslesen lassen.

    Kenne mich damit aber leider nicht so aus. Ich hoffe einer von euch kann mir weiterhelfen und sagen wo eventuell das problem liegt.

    gruß
     

    Anhänge:

    • ford.jpg
      ford.jpg
      Dateigröße:
      78,8 KB
      Aufrufe:
      22
  7. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    @Maat: Er würde trotzdem laufen, aber dann immer *******sen und net mal gut mal schlecht...

    @Themenstarter: Ich kann auf dem Foto nichts erkennen... ;)
     
  8. #7 Fordianers, 30.09.2010
    Fordianers

    Fordianers Ja js so ist dat nech !?

    Dabei seit:
    01.02.2009
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 Turnier 2.0 FL
    Escort MK7 (Umbau-Ga
    Hey

    genau das gleiche prob hab ich auch wollte morgen auch nen Thread auf machen ...*G* Brauch ich jetzt ja nicht mehr

    Wäre cool wenn jmd mal ne idee hätte !

    Zündkerzen gewechselt hab ich schon ! Und im standgas hab ich auch das prob das er auf 500touren fällt und ausgeht !
    Und wie der Themenstarter schon schrieb ! Mal läuft er richtig gut und denn im gleichen moment nicht

    Und denn auch noch da will ich mal voll drauf petten aufs gas weil ich schnell weg muss vom fleck und denn kommt er echt nicht aus den puschen !


    Hoffe finde ich die Antwort hier:top1:
    (Weil ehr frag ich hier bevor er in die Werkstatt geht )

    lg Fordianers
     
  9. #8 Fordianers, 03.10.2010
    Fordianers

    Fordianers Ja js so ist dat nech !?

    Dabei seit:
    01.02.2009
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 Turnier 2.0 FL
    Escort MK7 (Umbau-Ga
    Habs rausgefunden !

    Hat zumindest bei mir geholfen

    Musste Batt abklemmen und Licht schalter an machen so für 10min
    ich habs aber die ganze Nacht gehabt ....hab se grad wieder ran geklemmt und er läuft wieder sehr gut ohne ruckeln ausgehen und zieht wieder durch ohne das er nicht richtig kommt !!!

    alles wieder bestens

    musste mal den Thread lesen "Ford Fiesta GFJ geht aus "

    lg :zunge1:
     
  10. #9 Soistdas, 04.10.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Also aus gehen tut er nun nicht mehr bei mir

    Nur im Stand bekommt er nicht richtig zündung und läuft unrund usw
     
  11. #10 Soistdas, 04.10.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    So ich glaube wir haben den fehler gefunden. Der wagen ist irgendwie oberhalb am motor undicht.

    Haben heute den einen Schlauch zugehalten und er lief wie ne 1. Kein Ruckeln und bocken mehr

    Nun mal sehen wo die undichte stelle ist
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Fordianers, 05.10.2010
    Fordianers

    Fordianers Ja js so ist dat nech !?

    Dabei seit:
    01.02.2009
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 Turnier 2.0 FL
    Escort MK7 (Umbau-Ga

    Hey !

    Gut das du noch mal schreibst hier ! Meiner fängt wieder an zu bocken !

    Welchen schlauch haste denn zugehalten! ????
     
  14. #12 Soistdas, 12.10.2010
    Soistdas

    Soistdas Neuling

    Dabei seit:
    20.09.2010
    Beiträge:
    8
    Zustimmungen:
    0
    So wir haben nun den ganzen Motor am Sonntag auseinander genommen und haben entdeckt das die Ansaugkrümmer Dichtung gerissen war. Wir bauen heute die neue Dichtung ein und dann mal schauen ob er läuft.

    Ich denke mal das wird der Fehler gewesen sein.

    gruß
     
Thema:

Motor geht aus

Die Seite wird geladen...

Motor geht aus - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...