Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor geht bei 180 aus -Vorglühlampe leuchet - ruckelt bei 80-120km/h rußt merklich??

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Tobset84, 22.06.2014.

  1. #1 Tobset84, 22.06.2014
    Tobset84

    Tobset84 Neuling

    Dabei seit:
    22.06.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier Automatik 96KW
    BJ: 2003
    Hallo,

    ich bin ganz neu hier und habe leider recht wenig Ahnung von Autos. In diversen Foren (auch hier) habe ich zu meinem Problem ähnliche wenn doch nicht ganz passende Beiträge gefunden und frage euch nun um Rat.


    Vorgeschichte (falls relevant): vor 10 Tagen wurden die Radlager vorne beidseitig gewechselt, bei der anschließenden Probefahrt hat sich wohl die Schraube eines Radlagers gelößt und es ging kaputt sodass ein neues bestellt und eingebaut werden musste.


    Soweit sogut, Auto habe ich wieder abgeholt und bin vor 3 Tagen auf der Autobahn ca. 180km/h gefahren. Ohne irgendwelche Vorwarnung ging der Motor aus, die Vorglühlampe (die die ähnlich wie eine horizontale 8 aussieht) begann zu leuchten. Ich bin sofort rechts an, habe neu gestartet und alles lief ohne Probleme. Die restlichen 5 km Bundesstraße verliefen problemlos.


    Heute war ich wieder unterwegs und mir ist aufgefallen, dass mein Auto bis 80km/h normal läuft und zieht, ab dann und ca. 1900U/Min zieht er kaum noch, ruckelt etwas und es rußt deutlich im Rückspiegel. Das ganze geht bis ca. 120km/h und 2600U/Min und ab dann läuft und zieht er wieder ganz normal.


    Nach ca. 2h Fahrt mit ca. 160km/h maximal ist er dann zum zweiten Mal ausgegangen ohne Vorwarnung, Vorglühlampe hat wieder geleuchtet. Hab wieder angehalten, neu gestartet und er lief wieder.


    Nun mache ich mir ernsthafte Sorgen was der kleine denn hat und ob das mit dem Radlagerwechsel zu tun haben kann???


    Was schlagt ihr vor? Habe ja von abstrusen Werkstätten Geschichten gelesen.


    def. Nockenwellensensor? ein defekter Schlauch? Oder kann sich der Motor "verstellt" haben durch das Ausgehen während der Fahrt?


    Ich hoffe mir kann jemand wertvolle Tipps geben bevor ich unnütz Geld in einer Werkstatt lasse.


    MFG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 strikan77, 25.06.2014
    strikan77

    strikan77 Neuling

    Dabei seit:
    18.05.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    ford mondeo 2001 2.0 tdci
    turboschläuche kontrolieren
     
  4. #3 GeloeschterBenutzer, 25.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kraftstofffilter zugesetzt
     
  5. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Rußen kann das AGR sein... kann aber genauso an den Düsen liegen! Am besten mal zu Ford fahren und Fehlerspeicher auslesen lassen! Sollten es die Düsen sein, melde dich nochmal hier! Ford will dafür grob 1600€ haben... das muss nicht sein, wenns auch für 600€ geht!
     
  6. #5 Charliesdaddy, 25.06.2014
    Charliesdaddy

    Charliesdaddy Benutzer

    Dabei seit:
    10.08.2009
    Beiträge:
    283
    Zustimmungen:
    1
    Fahrzeug:
    Mondi Turnier Ghia;
    BJ 06 / 2001 2.0 TDDI 14
    Hallo, erstmal willkommen im Mondeo-Forum...:top:
    Dein Bericht liest sich,wie meine Erfahrung mit dem Nockenwellensensor...(das Teil kostet max 25€...)Also ich weiss nicht, was Du für einen Mondi fährst, mit Automatik und so kenn ich mich nicht aus...aber check mal den NWS oder lass den Fehler auslesen...wenns der NWS sein sollte, das Teil kannst Du selber tauschen...beim "Freundlichen" legst Du für das Austauschen so um die 75€€ hin und brauchst eigentlich nur ein Schräubchen lösenund beim Neuen NWS wirde festschrauben...aber,hier im Forum gibts viele Cracks,die Dir sicher weiterhelfen...:kaffee: VG CD
     
Thema:

Motor geht bei 180 aus -Vorglühlampe leuchet - ruckelt bei 80-120km/h rußt merklich??

Die Seite wird geladen...

Motor geht bei 180 aus -Vorglühlampe leuchet - ruckelt bei 80-120km/h rußt merklich?? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  3. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...