Motor geht bei Fahrt aus, Glühkerzenleuchte blinkt danach

Diskutiere Motor geht bei Fahrt aus, Glühkerzenleuchte blinkt danach im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Fordfahrer, es geht um meinen Ford Focus Kombi 1.8TD mit 90PS. Ich habe folgendes Problem, während der Fahrt geht einfach der...

  1. #1 Conan84, 08.01.2010
    Conan84

    Conan84 Neuling

    Dabei seit:
    08.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1.8TD
    Hallo liebe Fordfahrer,

    es geht um meinen Ford Focus Kombi 1.8TD mit 90PS.
    Ich habe folgendes Problem, während der Fahrt geht einfach der Motor aus, egal ob ich beschleunige oder rollen lasse, erst ruckelt es und geht aus, danach blinkt die Glühkerzenleuchte und ich kann dann einfach wieder ganz normal starten als ob nix gewesen wäre.

    Es ist egal ob es kalt oder warm ist, man kann einfach nicht einschätzen, wann es passiert.:gruebel:

    Folgendes wurde schon bei der Fordwerkstatt gemacht:

    - Fehlerspeicher auslesen:
    1. Meldung Nockenwellensensor auch bekannt als OT-Geber
    2. Einspritzpumpe

    - Nockenwellensensor ausgetauscht ohne Erfolg

    - ein Tag bei Ford gestanden, neue Meldungen:
    1. Einspritzpumpe Preis 1280€:mies:
    2. EGR denke mal die meinen das deutsche AGR-Ventil 460€


    Mein Fazit, das würde ja ca. 2000€ nur an Material kosten, ich glaub ich spinne, der wagen hat gerade mal 120.000 km drauf und wurde gut behandelt und nur in der Stadt gefahren.

    Also wenn der Wagen fährt, dann fährt der richtig gut, der Turbolader kommt auch bei ca. 1600 Umdrehungen hat auch gut power und die Leistung nimmt nicht ab, nur der geht einfach aus also gehe ich mal davon aus, dass die Einspritzpumpe nicht defekt ist, denn so wie es aussieht, hat er noch richtig Druck.

    Ich hab mal im Internet gestöbert und gelesen, dass man den AGR-Ventil reinigen sollte, meint ihr ob es wirklich an dem AGR-Ventil sein kann, wenn ja, warte ich auf schönes Wetter und bau das aus, weil einfach Sinnlos Teile ersetzen ist zwecklos das ist kein reparieren in meinen Augen, also so könnt ich ja auch ne Werkstatt aufmachen, einfach Fehlerspeicher auslesen, Teil bestellen und einbauen, jedoch sollte eine Werkstatt in der Lage sein, was zu reparieren, naja lange rede, meint ihr, macht das Sinn den AGR-Ventil zu reinigen, hab auch ne schöne Anleitung im Netz gefunden, meint ihr, dass der Fehler dies sein kann oder was ganz anderes ist???

    Würde mich freuen, wenn ihr eine Idee dazu habt oder selbst Erfahrung habt.

    Mein Dank im Voraus für eure Bemühungen und Ideen:)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 08.01.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.956
    Zustimmungen:
    180
    Fahrzeug:
    FoFo 2008 2,5T
    Das sind zwei verschiedene Sensoren ;-), es gibt aber den Nockenwellenpositionssensor nur bei den TDCi (Commonrail) Motoren, du hast nur einen Kurbelwellensensor (OT-Sensor), keinen Nockenwellenpositionssensor

    Du meinst bestimmt den Kurbelwellensensor! Wurde er auch eingestellt? Einfach einbauen geht nicht ...

    Der Fehler kann auch von Defekten Einspritzdüsen kommen. Jetzt einen Radschlag zu geben ist schwer, kostet alles gleich viel Geld.
    Du kannst das AGR-Ventil ja mal reinigen (ich glaub eher nicht das es daran liegt), ist aber ziemlich aufwendig das Ventil auszubauen.
     
  4. #3 Conan84, 08.01.2010
    Zuletzt bearbeitet: 08.01.2010
    Conan84

    Conan84 Neuling

    Dabei seit:
    08.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1.8TD
    ja stimmt war Kurbenwellensensor, aber ob was da eingestellt wurde kein plan, denke mal schon, hoffe ich dochmal, auf jedenfall hat das nix gebracht, jedenfalls hab ich die Rechnung noch net bekommen, da wird bestimmt stehen, wie das ding genau hieß, auf jedenfall wurde das unten irgendwo eingebaut, das hab ich gesehen, leider darf man ja nicht mit in die Halle rein

    Was ich net verstehen kann, wie kann die Einspritzpumpe einfach kaputt gehen??

    das ist ein Commonrail soweit ich weiß
     
  5. #4 Conan84, 09.01.2010
    Conan84

    Conan84 Neuling

    Dabei seit:
    08.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1.8TD
    So war heut noch mal bei der Werkstatt, laut dem Meister bei der Vertragswerkstatt soll die Einspritzpumpe einfach nach Lust und Laune keinen Treibstoff weiterleiten. Die Einspritzpumpe wäre eine voll elektronische Einspritzpupe, wenn die nur 2 Jahre älter gewesen wäre, so hätte man die Teile in der Einspritzpumpe selbst wechseln können, jedoch bei den voll elektronischen leider nicht.

    Also muss ich so wie es aussieht eine instandgesetzte Einspritzpumpe verbauen lassen, nur allein die wieder instandgesetzte Einspritzpumpe kostet 1.260€ ohne Einbau.

    Mein Fazit, ich weiß zwar nicht welchen Hersteller von Einspritzpumpe Ford bei den Modellen 2000 verbaut hat, auf jeden fall sind die Schrott und das ist ein Grund mehr um nie wieder einen Ford zu kaufen, denn das Fahrzeug wurde recht gut behandelt und so gut wie nie auf der Autobahn genutzt und nie durchgedrückt worden und dann so ein teures Gerät geht einfach kaputt und das gerade mal bei 120.000 km, was ja nix ist. :weinen2:
     
  6. schibi

    schibi Neuling

    Dabei seit:
    18.12.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIII, 2001 2,0 TDDI
    Hi,
    habe bei meinem Mondeo 2,0 TDDi 115 PS / 125000 km das selbe Probelm. Motor geht während der Fahrt einfach aus. Lässt sich danach aber mehr oder weniger sofort wieder starten. Tritt meist erst nach 20 min Fahrzeit auf. Fehlerspeicher sagt ESP.
    Aufgefallen ist mir noch die LED der Wegfahrsperre. Diese blinkt nach dem Wiederanlassen unregelmäßig, um dann irgendwann ganz auszugehen. Lt. BA: nicht erkannter Schlüssel oder sowas. Werde nun nochmal mit anderen Schlüsseln testen.
    Könnte der Fehler auch durch Probleme mit der Dieselzufuhr zu tun haben? (Dieselfilter im Motorraum wurde bereits gewechselt)
    Hat es die neue ESP bei Dir gebracht? Sollte man nochmal den BOSCH-Dienst befragen?
     
  7. #6 Conan84, 06.02.2010
    Conan84

    Conan84 Neuling

    Dabei seit:
    08.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1.8TD
    Hi,

    so das Problem bei mir ist behoben, ok zwar musste tief in die tasche gegriffen werden, nachdem ich bei 3 werkstätten war, habe ich mich für die günstigste entscheiden müssen, ich hab eine Generalüberholte Einspritzpumpe verbaut bekommen nun zickt mein Auto nicht mehr, das alles hat mich an die 1500€ gekostet, bei Ford hätte eine ebenfalls Generalüberholte Einspritzpumpe ca. 1280€ ohne Einbau gekostet, ich hab es schließlich mit einbau für 1500€ bekommen, jedoch musste ich 4 Tage warten bis ich mein Wagen wieder hatte.

    Da der Ford meinem Onkel gehört und ich das alles organisiert habe, weil er im Urlaub war, wollte er nicht zugeben, dass er immer auf Reserve gefahren ist, dabei kenne ich ihn ja sehr gut ;)

    Nach reserschen im Netz habe ich herausgefunden, dass man einen Dieselfahrzeug nach blinken der Tankreserve die nächste Tankstelle aufsuchen solle, denn in dem Fall diehnt der Treibstoff in der ESP auch als Schmierung und wenn keine reichliche schmierung mehr vorhanden ist, war es das mit der ESP.

    Nun da ich selbst einen Diesel BMW fahre ist mir kürzlich eingefallen, dass der Vorbestizer mir den Rat beim kauf gab!

    wörtlich: "junge falls das dein erster Diesel ist, dann immer sofort nach dem blinken der Tankanzeige tanken fahren auch wenn es nur für 5€ ist, denn ich musste schonmal deswegen eine neue ESP einbauen lassen und glaub mir, das war nicht billig"

    Das dazu, also schön immer reichlich Diesel im Tank oder in den Venen :top1:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor geht bei Fahrt aus, Glühkerzenleuchte blinkt danach

Die Seite wird geladen...

Motor geht bei Fahrt aus, Glühkerzenleuchte blinkt danach - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...