Motor geht bei feuch-kaltem Wetter aus und nicht mehr an!!!!

Diskutiere Motor geht bei feuch-kaltem Wetter aus und nicht mehr an!!!! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi, ich habe einen 94 Ford Fete 1,1L 55 PS!!!! Ich habe das Problem daß das Auto bei nassem und kaltem Wetter zwar startet aber nach ca. 150m...

  1. #1 PhilippMoris, 21.02.2005
    PhilippMoris

    PhilippMoris Guest

    Hi, ich habe einen 94 Ford Fete 1,1L 55 PS!!!! Ich habe das Problem daß das Auto bei nassem und kaltem Wetter zwar startet aber nach ca. 150m ausgeht und dann nicht mehr anspringt bis das Wetter besser wird! Spätestens am nächsten Tag springt er wieder an als ob nichts gewesen wäre!!! Ich habe den Kraftstofffilter erneuert, die Zündkerzen sind neu. In einer Ford Werkstatt wurden die Zündkabel geprüft und es wurde mir gesagt die Zündspule ist defekt. Ich habe mir dann eine gebrauchte Zündspule eingebaut aber das Problem ist nicht behoben. Dann habe ich gedacht vielleicht die Lichtmaschine weil immer kurz bevor er ausgeht die Batterie Kontrolle leuchtet. Sie lädt aber mit 13,8V. Ich bin mir halt ziemlich sicher daß das ein elektrisches Problem ist, dafür spricht halt das feuchte Wetter. An trockenen Tagen läuft das Auto ohne Probleme!!!
    Ich brauche eure Hilfe!!!!!
    Danke schon mal im vorraus!!!!!!!
     
  2. Anzeige

  3. #2 Marcelo, 22.02.2005
    Marcelo

    Marcelo Guest

    Ich würde mal sagen das deine verteilerkappe oder deine zündspule (vom schrott) irgend wo einen riss hat und so feuchtigkeit eintrit :!:


    Gruss Marcelo :wink:
     
  4. #3 PsJunkie, 23.02.2005
    PsJunkie

    PsJunkie Guest

    Hallo!schwierig schwierig!läuft er nach kaltstart wie es sein muß kurze zeit in höherer drehzahl?wenn nein dann könnte es auch der motschalter sein!schau a. erst nochmal wie vorher empfohlen nach dem verteiler finger und kappe!!
    Gruß Psjunkie :lol:
     
  5. Thomas

    Thomas Forum Profi

    Dabei seit:
    17.08.2003
    Beiträge:
    1.157
    Zustimmungen:
    2
  6. #5 PhilippMoris, 27.02.2005
    PhilippMoris

    PhilippMoris Guest

    Das Auto startet ganz normal mit erhöhter Leerlaufdrehzahl, die sich dann senkt. Auf Verteilerkappe und Finger hätte ich auch getippt aber das der Motor hat keinen Verteiler nur ne Zündspule!!! Ich hab jetzt noch die Zündkabel erneuert und warte jetzt auf schlechtes Wetter!!!!
     
  7. #6 marc41284, 28.02.2005
    marc41284

    marc41284 Guest

    Hi,

    genau das gleiche ist bei meinem Fiesta Baujahr 90 auch...aber nicht immer nur manchmal...
    Wenn man die gänge am anfang länger ausfäht(Der Motor also länger mit höheren drehzalhen läuft) dann passiert das bei mir eigentlich nicht...
    Kannste ja mal ausprobieren...

    Gruß

    Marc
     
  8. #7 PhilippMoris, 10.03.2005
    PhilippMoris

    PhilippMoris Guest

    Hi, ich habe das Problem gelöst!!!! Die Zündkabel waren es!!!!!!!!!!
     
  9. #8 PsJunkie, 11.03.2005
    PsJunkie

    PsJunkie Guest

    Das freut mich!ich hab bei dem fiesta Bj 95 auch beim kauf im voraus alles erneuert,(zündkabel,kerzen,öl,luftfilter und ne motorspülung nicht vergessen)und er läuft Toy Toy Toy wie am schnürchen!!!!! 8)
     
Thema:

Motor geht bei feuch-kaltem Wetter aus und nicht mehr an!!!!

Die Seite wird geladen...

Motor geht bei feuch-kaltem Wetter aus und nicht mehr an!!!! - Ähnliche Themen

  1. Motor geht beim ausrollen aus / Ölverbrauch

    Motor geht beim ausrollen aus / Ölverbrauch: Hallo zusammen, Ich habe ab und zu das Problem, das der Motor beim ausrollen ohne Gang manchmal aus geht, das kommt nicht oft vor. Aber als ich...
  2. Motor geht einfach aus

    Motor geht einfach aus: Guten Tag, ich habe folgendes Problem. Ich mache meinen C-Max ganz normal an. Fahre dann ganz normal. Wenn ich dann auf einer Geraden...
  3. Mondeo 4 (Bj. 07-10) BA7 Motor geht sofort wieder aus..

    Motor geht sofort wieder aus..: Hallo liebe Leute, ich weiß nicht wehr weiter. mein Mondeo 2,0 tdci macht zicken. Er startet einige Sekunden ,geht aber sofort wieder aus ,nach...
  4. Motor geht aus, wenn Verbraucher eingeschaltet sind

    Motor geht aus, wenn Verbraucher eingeschaltet sind: Guten Abend, Ich habe einen Ford Granada 2.0 von 1983. Und habe seit einer Woche folgendes Problem. Er startet nicht mehr richtig nur wenn ich...
  5. Mondeo 4 (Bj. 07-10) BA7 Motor geht öfter mal im Schiebebetrieb aus

    Motor geht öfter mal im Schiebebetrieb aus: Hallo! Seit geraumer Zeit 3 mal in einem Jahr,legt mein Titanium 163PS im Schiebebetrieb beim Fahren eine Abschaltung hin. Einfach so! Danach...