Motor geht bei feuch-kaltem Wetter aus und nicht mehr an!!!!

Diskutiere Motor geht bei feuch-kaltem Wetter aus und nicht mehr an!!!! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi, ich habe einen 94 Ford Fete 1,1L 55 PS!!!! Ich habe das Problem daß das Auto bei nassem und kaltem Wetter zwar startet aber nach ca. 150m...

  1. #1 PhilippMoris, 21.02.2005
    PhilippMoris

    PhilippMoris Guest

    Hi, ich habe einen 94 Ford Fete 1,1L 55 PS!!!! Ich habe das Problem daß das Auto bei nassem und kaltem Wetter zwar startet aber nach ca. 150m ausgeht und dann nicht mehr anspringt bis das Wetter besser wird! Spätestens am nächsten Tag springt er wieder an als ob nichts gewesen wäre!!! Ich habe den Kraftstofffilter erneuert, die Zündkerzen sind neu. In einer Ford Werkstatt wurden die Zündkabel geprüft und es wurde mir gesagt die Zündspule ist defekt. Ich habe mir dann eine gebrauchte Zündspule eingebaut aber das Problem ist nicht behoben. Dann habe ich gedacht vielleicht die Lichtmaschine weil immer kurz bevor er ausgeht die Batterie Kontrolle leuchtet. Sie lädt aber mit 13,8V. Ich bin mir halt ziemlich sicher daß das ein elektrisches Problem ist, dafür spricht halt das feuchte Wetter. An trockenen Tagen läuft das Auto ohne Probleme!!!
    Ich brauche eure Hilfe!!!!!
    Danke schon mal im vorraus!!!!!!!
     
  2. Anzeige

  3. #2 Marcelo, 22.02.2005
    Marcelo

    Marcelo Guest

    Ich würde mal sagen das deine verteilerkappe oder deine zündspule (vom schrott) irgend wo einen riss hat und so feuchtigkeit eintrit :!:


    Gruss Marcelo :wink:
     
  4. #3 PsJunkie, 23.02.2005
    PsJunkie

    PsJunkie Guest

    Hallo!schwierig schwierig!läuft er nach kaltstart wie es sein muß kurze zeit in höherer drehzahl?wenn nein dann könnte es auch der motschalter sein!schau a. erst nochmal wie vorher empfohlen nach dem verteiler finger und kappe!!
    Gruß Psjunkie :lol:
     
  5. Thomas

    Thomas Forum Profi

    Dabei seit:
    17.08.2003
    Beiträge:
    1.157
    Zustimmungen:
    2
  6. #5 PhilippMoris, 27.02.2005
    PhilippMoris

    PhilippMoris Guest

    Das Auto startet ganz normal mit erhöhter Leerlaufdrehzahl, die sich dann senkt. Auf Verteilerkappe und Finger hätte ich auch getippt aber das der Motor hat keinen Verteiler nur ne Zündspule!!! Ich hab jetzt noch die Zündkabel erneuert und warte jetzt auf schlechtes Wetter!!!!
     
  7. #6 marc41284, 28.02.2005
    marc41284

    marc41284 Guest

    Hi,

    genau das gleiche ist bei meinem Fiesta Baujahr 90 auch...aber nicht immer nur manchmal...
    Wenn man die gänge am anfang länger ausfäht(Der Motor also länger mit höheren drehzalhen läuft) dann passiert das bei mir eigentlich nicht...
    Kannste ja mal ausprobieren...

    Gruß

    Marc
     
  8. #7 PhilippMoris, 10.03.2005
    PhilippMoris

    PhilippMoris Guest

    Hi, ich habe das Problem gelöst!!!! Die Zündkabel waren es!!!!!!!!!!
     
  9. #8 PsJunkie, 11.03.2005
    PsJunkie

    PsJunkie Guest

    Das freut mich!ich hab bei dem fiesta Bj 95 auch beim kauf im voraus alles erneuert,(zündkabel,kerzen,öl,luftfilter und ne motorspülung nicht vergessen)und er läuft Toy Toy Toy wie am schnürchen!!!!! 8)
     
Thema:

Motor geht bei feuch-kaltem Wetter aus und nicht mehr an!!!!

Die Seite wird geladen...

Motor geht bei feuch-kaltem Wetter aus und nicht mehr an!!!! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motor geht einfach während der Fahrt aus

    Motor geht einfach während der Fahrt aus: Moin zusammen, ich benötige mal das geballte Wissen des Forums. ;-) Ich habe seit gut einer Woch ein seltsames Problem. Meine Frau kam mit dem...
  2. Motor geht bei Fahrt aus und springt nicht mehr an

    Motor geht bei Fahrt aus und springt nicht mehr an: Hallo Zusammen, seit gut vier Wochen bin ich mal wieder mein Cabrio gefahren. Nun tritt sporadisch, jedoch bei jeder Fahrt ein Fehler auf. Der...
  3. Taunus 17M/20M (P5) (Bj. 64-67) Motor geht nach kurzer Fahrzeit aus

    Motor geht nach kurzer Fahrzeit aus: Guten Tag, das ist das erste mal das ich etwas in ein Forum schreibe und nicht nur mitlese. Bitte nehmt mir deswegen nicht Übel, falls ich jetzt...
  4. TDCI 2.0 Motor geht plötzlich während der Fahrt aus P0251 und P02FA

    TDCI 2.0 Motor geht plötzlich während der Fahrt aus P0251 und P02FA: Mein Ford S-MAX Vignale 2.0 TDCI (2017) schaltet nach über 200km Fahrt plötzlich und ohne Vorwarnung oder Symptome den Motor ab, Gelber...
  5. Mustang I (Bj. 1964–1973) Motor im warmen Zustand prompt aus wenn man vom Gas geht

    Motor im warmen Zustand prompt aus wenn man vom Gas geht: Hallo liebe Mustang Community, Ich bin seit kurzem glücklicher Besitzer eines 65er Ford Mustang GT 289ci V8. Leider trat nach der ersten...