Motor geht bei Nässe/Kälte aus

Diskutiere Motor geht bei Nässe/Kälte aus im Allgemeines Forum im Bereich Ford Forum; Hallo, ich habe einen Fiesta mit Bj. 96 und folgendes Problem: Der Motor geht nachdem Starten und Losfahren aus. Dies geschieht aber nur, wenn...

  1. #1 roterFordFiesta, 24.11.2013
    roterFordFiesta

    roterFordFiesta Neuling

    Dabei seit:
    24.11.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1996
    Hallo,

    ich habe einen Fiesta mit Bj. 96 und folgendes Problem:

    Der Motor geht nachdem Starten und Losfahren aus. Dies geschieht aber nur, wenn es gerade geregnet hat oder bei niedriger Außentemperatur (wobei ja dann die Luftfeuchtigkeit auch erhöht ist). D.h. das aktuelle Wetter ist prädestiniert dafür, dass mein Wagen nicht losfahren will. Für gewöhnlich geht er mehrmals aus. Besonders oft, wenn ich z.B. durch rote Ampeln immer nur ein ganz kurzes Stück fahre und dann wieder stehen bleiben muss. Mittlerweile springt er auch nicht mehr so gut an. Ist bestimmt schon die Batterie, die das nicht mehr so gut verkraftet. Ich versuche jetzt immer nach dem Starten noch etwas zu warten, bevor ich losfahre, damit ich nicht direkt auf einer Kreuzung stehen bleibe. Ich habe nämlich festgestellt, dass wenn die Temperaturanzeige in den Normalbereich geht, der Wagen einwandfrei funktioniert. Wenn der Wagen warm ist tritt das Problem also nicht mehr auf.
    Meine Werkstatt hat mir bisher nicht helfen können, die meinten nur, dass ich zufrieden sein soll, dass er nicht so leicht überhitzt. Aber ich fühle mich schon unsicher mit dem Problem.

    Vielleicht hat ja jemand eine Idee, was das sein könnte und wie ich das beheben kann.
     
  2. #2 Kletterbuxe, 24.11.2013
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Ich bin nur Autodidakt und hatte das Problem noch nicht.
    Ich würde aber die Werkstatt wechseln. Das ist ja wohl eines der dämlichsten Statements, das ich zu so einem Problem gehört habe.
    Er würde überhitzen, wenn das Kühlwasserthermostat nicht öffnet, oder die WaPu im **** ist - beides scheint mir mal überhaupt nix mit deinem Problem zu tun zu haben.

    Um dir richtig zu helfen müssten wir wissen welchen Fiesta du genau hast? BJ '96 könnte der alte eckige, oder der "neuere" rundgelutschte sein.
    Dazu wäre der Motor interessant, also ob 1,3 Liter + 60 PS, oder 1,25 Liter + 75 PS, oder sowas in der Art.

    Ich würde mal das Leerlaufregelventil (LLRV) sauber machen, dazu den Luftfilter und das Schwämmchen unterm Luftfilter. Wenn man den Luftfilterkasten offen hat auch gleich den Sensor oben im Deckel...
     
Thema: Motor geht bei Nässe/Kälte aus
Besucher kamen mit folgenden Suchen
  1. ford fiesta motor kälte und nässe

    ,
  2. ford fiesta springt bei nässe nicht an

Die Seite wird geladen...

Motor geht bei Nässe/Kälte aus - Ähnliche Themen

  1. Innenraum kalt, Kühlwassertemperatur hoch, alles bereits erneuert

    Innenraum kalt, Kühlwassertemperatur hoch, alles bereits erneuert: Hallo Ford-Gemeinde, nach langer Suche im Forum, bin ich auf nichts vergleichbares gestoßen. Folgende Situation: Ford Focus MK3 DYB 1,6 TDCI...
  2. Rückfahrtlicht geht nicht

    Rückfahrtlicht geht nicht: Hallo habe eine Frage. Habe mir einen Mav 2005 er gekauft. Habe jetzt gesehen das das Rückfahrtlicht wenn ich in R-Gang schaltet, nicht leuchtet....
  3. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  4. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  5. Kofferaum und Tankdeckel geht nicht auf

    Kofferaum und Tankdeckel geht nicht auf: Hallo zusammen... Habe mir gestern einen Scorpio 2,0 gekauft, leider geht der Kofferraum und Tankdeckel nicht auf, ich habe den Schlüsse ganz...